<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <meta name="Content-Language" content="de" />
        <meta name="google-site-verification" content="EW-w9ZJDNrpGmB3f0r_kw01WrBeP5iNf0aq4EkfSXp4" />

                <link rel="icon" type="image/png" href="http://layout.tilllate.com/img/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="http://layout.tilllate.com/img/favicon.png" sizes="32x32" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple_touch_icon.png" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple-touch-icon-120x120.png" sizes="120x120" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple-touch-icon-152x152.png" sizes="152x152" />


        <!-- IE9 -->
        <link rel="icon" type="image/ico" href="http://layout.tilllate.com/img/favicon.ico" />
        <!-- /IE9 -->
        <title>Tilllate - Neue Challenge - Youtuber isst 100 Tage lang Gesicht seines Idols</title>
        
        <meta property="fb:pages"content="29396596956" />
                <meta property="fb:pages"content="734766926695637" />
        
        <meta name="keywords" content="Party, Storys, Stories, Jugend, Jugendkanal, Gesellschaft, Kultur, Generation Y, Millennials, Sex, Liebe, Gefühle, Beziehung, Studium, Schule, Arbeit, Drogen, Alkohol, Festivals, Lehre, Service, Tipps, Lifestyle, Digital Natives, Snapchat, Games, Familie, Fachidiot" />
<meta name="description" content="Tilllate ist DER Jugendkanal von 20 Minuten für die jungen und urbanen Leser aus der Schweiz. Das Sprachrohr für die Jugend regt zum Denken an, polarisiert, unterhält und informiert täglich aufs Neue." />
<meta property="og:image" content="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/22640/210/210/1" />
<meta property="og:title" content="Youtuber isst 100 Tage lang Gesicht seines Idols" />
<meta property="og:description" content="Ein Youtuber will täglich ein Foto von PewDiePie essen. Sein Ziel: Der Internet-Star soll nach 100 Tagen auch ein Portrait von ihm verspeisen. " />
<meta property="og:url" content="http://www.tilllate.com/de/story/youtuber-isst-pewdiepies-gesicht" />
<meta property="og:site_name" content="tilllate.com" />
<meta property="og:type" content="article" />        <link type="text/css" rel="stylesheet" media="screen" href="http://layout.tilllate.com/css/admin/videouploader/jquery.fileupload.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://layout.tilllate.com/css/admin/videouploader/jquery.fileupload-ui.css" />
<link type="text/css" rel="stylesheet" media="print,all" href="http://layout.tilllate.com/css/builds/tilllate_2mt_c.css?rev=2018011701" />        
<!--<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/import.css?rev=2018011701" />-->
<!--<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/font-faces.css?rev=2018011701" /> -->

        <!-- load ie css overrides with conditional comments -->
        <!--[if IE 9 ]>
            <script type="text/javascript" src="/js/thirdparty/PIE.js"></script>
        <![endif]-->
        <!--[if IE ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie.css?rev=2018011701" />

        <![endif]-->

        <!--[if IE 7 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie7.css?rev=2018011701" />
        <![endif]-->

        <!--[if IE 8 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie8.css?rev=2018011701" />
        <![endif]-->
        <!--[if IE 9 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie9.css?rev=2018011701" />
        <![endif]-->
        <script language="Javascript" type="text/javascript">
var siteBlocker = function(url) {

	if(typeof ModalWindow == "undefined")
		return;

	if(window.blocker && window.blocker.active)
		return;

	window.blocker = new ModalWindow(500);
	window.blocker.setTitle("Werde Member, um diesen Bereich zu sehen.");
	var contentBlocker = document.createElement('div');
	var contentBlockerString = "<div class=\"newbox\">\n\t<p><p>Weshalb tilllate.com Member werden? Wir zeigen dir<\/p>\r\n<ul class=\"disc\"><li>die besten <strong>Fotos <\/strong>der vergangenen Partyn\u00e4chte in Grossformat<\/li><li>einen umfangreichen <strong>Nightlife-Kalender<\/strong> sowie auserlesene <strong>Partytipps<\/strong><\/li><li>jede Menge neue und alte <strong>Freunde<\/strong><\/li><li>interessante Menschen und M\u00f6glichkeiten, um zu <strong>Flirten<\/strong><\/li><li>einen Menge toller <strong>Verlosungen<\/strong>. Stehe regelm\u00e4ssig als VIP auf den <strong>G\u00e4stelisten der angesagtesten Clubs<\/strong>, gewinne <strong>Konzert-Tickets<\/strong> oder andere <strong>Goodies wie DVD's, Handys oder Kleider-Gutscheine<\/strong>.<\/li><\/ul><p>Das ist nat\u00fcrlich noch lange nicht alles - lass dich \u00fcberraschen und werde auch DU ein <strong>Teil der gr\u00f6ssten Nightlife Community Europas<\/strong>!<\/p><p><\/p><\/p><br \/>\n\t<a href=\"\/de\/register\/now\/user\" class=\"arrow\">Registrieren<\/a>\n<\/div>\n<h2>Was, noch kein tilllate.com Member? Dann registriere dich jetzt.<\/h2>\n<div class=\"newbox\">\n\t<form id=\"frmLoginBlocker\" class=\"frm_login siteBlocker\" action=\"\/de\/home\/cockpit\/login\/###SITEBLOCKERURL###\" method=\"post\">\n\t<fieldset>\n\t\t<div>\n\t\t\t<label for=\"username\">Benutzername<\/label>\n\t\t\t<input name=\"username\" id=\"username\" type=\"text\" class=\"txt_login\" value=\"\" \/>\n\t\t<\/div>\n\t\t<div>\n\t\t\t<label for=\"password\">Passwort<\/label>\n\t\t\t<input name=\"password\" id=\"password\" type=\"password\" class=\"txt_login\" value=\"\" \/>\n\t\t<\/div>\n\t<\/fieldset>\n\t<fieldset class=\"specifiedHeight\">\n\t\t<div>\n\t\t\t<input name=\"chkAutoLogin\" type=\"checkbox\" class=\"checkbox autoLoginCheckbox\" id=\"chkAutoLogin\" value=\"1\" \/>\n\t\t\t<label for=\"chkAutoLogin\" class=\"float autoLogin\">Angemeldet bleiben<\/label>\n\t\t\t<input name=\"btnLogin\" id=\"btnLogin\" type=\"submit\" class=\"btn_submit\" value=\"Login\" checked=\"1\" \/>\n\t\t<\/div>\n\t<\/fieldset>\n<\/form>\n\n<div class=\"siteBlocker forgotPwd\">\n\t<a href=\"\/de\/user\/password\/send\" class=\"arrow\">Passwort vergessen?<\/a>\n<\/div>\n<br class=\"clear\"\/>\n<\/div>";
	contentBlockerString = contentBlockerString.replace(/###SITEBLOCKERURL###/g, encodeURI(url));
	contentBlockerString = contentBlockerString.replace(/([^:])\/{2,}/gi, '\$1/')
	contentBlocker.innerHTML = null;
	contentBlocker.innerHTML = contentBlockerString;

	window.blocker.setContent(contentBlocker);
	window.blocker.adjustHeight();

	var scripts = contentBlocker.getElementsByTagName("script");
	var nrScripts = scripts.length;
	for (var i = 0; i < nrScripts; i++) {
		var newScript = document.createElement('script');
		newScript.type = "text/javascript";
		newScript.text = scripts[i].text;
		contentBlocker.appendChild(newScript);
	}
}
</script>

                    <link rel="canonical" href="http://www.tilllate.com/de/story/youtuber-isst-pewdiepies-gesicht" />
                    <!-- prototype gallery makes problem by compiling in the tilllate_nam js file -->
        <!-- jquery js library -->
                <script>
             (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        </script>

        <!--[if !(IE)]><!-->
        <script src="https://w.tda.io/scripts/tilllate.com/dakt.min.js" async="async"></script>
        <!--<![endif]-->

        <!--[if lt IE 9]>
        <script src="https://w.tda.io/scripts/tillate.com/dakt-ie.min.js"></script>
        <![endif]-->


        <script type="text/javascript">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</script>
        <script type="text/javascript">
            if (!tilllate) {
                var tilllate = {};
            }
            tilllate.sessionId = '3109ae0d1b8be357a65aa26d0286850f';
            tilllate.language = 'de';
        </script>


        
    <script src="https://tdn.da-services.ch/current/tilllate.js"></script>

    <script type = "text/javascript">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</script>
	
    </head>
    <body>

        
<script>
    function tilllateSetCookie(cname, cvalue, exmins) {
        var date = new Date();
           date.setTime( date.getTime() + ( exmins * 60 * 1000 ));
           var expires = "; expires="+date.toGMTString();
        document.cookie = cname + "=" + cvalue + "; " + expires + ";path=/";
    }

    function tilllateGetCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
        }
        return "";
    }
</script>

<div class="adult-popup-overlay adult-popup" id="adult-popup-overlay" style="display:none;"></div>

<div class="adult-popup-container adult-popup" id="adult-popup-container" style="display: none;">

    <div class="adult-popup-title">
        Bist du über 18?    </div>

    <div class="adult-popup-text">
        Vorsicht! Der folgende Inhalt ist nur für Augen geeignet, die das 18. Altersjahr erreicht haben. Bist du schon 18?    </div>

    <div class="adult-popup-ui">

        <a href="javascript:;" class="adult-popup-ui-yes" onclick="jQuery('.adult-popup').hide(); jQuery('body').removeClass('adult-fix'); tilllateSetCookie('isAdult_'+tilllateAdultPopupCookieStoryId, 1, 30)">Ja</a>

        <a href="/de" class="adult-popup-ui-no">Nein</a>

    </div>

</div>

        <script src="http://layout.tilllate.com/js/thirdparty/jwplayer-8.0.13/jwplayer.js?rev=2018012601"></script>
                    <script src="http://layout.tilllate.com/js/builds/tilllate_2mt_pre_build_c.js?rev=2018012601"></script>
        
        <!--<script src="http://layout.tilllate.com/js/builds/videoplayer_c.js?rev=2018012601"></script>-->
        <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
        <!--<script src="http://layout.tilllate.com/js/2mt/jquery-plugins/masonry.pkgd.min.js"></script>-->
        <!--<script src="http://layout.tilllate.com/js/2mt/jquery-plugins/tl_masonry.pkgd_c.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/imagesloaded.min.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/jquery.lazyload.min.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/js.cookie.js"></script>-->

        <!-- <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/jquery.touchwipe.min.js"></script>
        <script src="http://layout.tilllate.com/js/nam/Tilllate.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/Comments.js"></script>
        <script src="http://layout.tilllate.com/js/nam/Tilllate/Search.js"></script> -->



        
                                	<!-- Tilllate_Ad_Plugin_Empty -->                    


        <div id="wrapper">
                            <div id="innerWrapper">
                    <!-- the navigation file itself with logo-->
                    <!-- nav trigger -->
    <nav id="navigation" style="padding-top:30px;">
        <div class="navigation-trigger-open " id="navigation-trigger-open---" style="float: right" onclick="menu();">
            <h1 class="right">&#8598;</h1>
            <span class="right" style="margin-right: 10px">
                Wir
              </span>
              
        </div>
        
        <!-- logo -->
        <div class="2mt-logo">
            <a href="/de">
                <img src="http://layout.tilllate.com/img/2mt/logos/tl-logo-mobile-header-de.png" width="774" height="150" alt="tilllate logo" style="width: 200px; height: 40px; margin-top: 14px; margin-left: 20px" />
            </a>
            
            			
        </div>
    </nav>
    <!-- start:navigation container -->
    <div id="navigation-list-container" class="hidden">
        <div class="navigation-list-container-wrapper">
            <div class="menu-control" id="navigation-trigger-close---" onclick="menu();">
                <h1 class="close-cross">&#0215;</h1>
            </div>
            <div class="navigation-list-container-center">
            <nav class="navigation-list-container">
                <!-- start: navigation -->
                    <a href="/de">Home</a>
                                   <a href="/de/feel">Fühlen</a>
                                   <a href="/de/experience">Erleben</a>
                                   <a href="/de/daily">Alltag</a>
                                   <a href="/de/nerd">Fachidiot</a>
                                   <a href="/de/we">Wir</a>
                                   <a href="/de/cash">Stutz</a>
                                   <a href="/de/outdoor">Draussen</a>
                                   <a href="/de/learn">Lernen</a>
                                   <a href="/de/loud">LOUD</a>
                                   <a href="/de/malle">Malle</a>
                                   <a href="/de/shop">Shop</a>
                                    <a href="/de/promotions">Promotionen</a>
                <!-- end: navigation -->

                <!-- start: language select -->
                <div class="lang-select">
                    <form class="" name="languageSelctorForm" method="post" action="/de/language/save">
                        <input type="hidden" name="redirect_to" value="story" />
                        <fieldset>
                            <ul class="language-list">
                                                                                                <li>
                                        <input id="lang-DE" name="targetLanguage" type="radio" value="de" checked onchange="languageSelctorForm.submit()" />
                                        <label for="lang-DE">DE</label>
                                    </li>
                                                                                                                                  <li>
                                        <input id="lang-FR" name="targetLanguage" type="radio" value="fr"  onchange="languageSelctorForm.submit()" />
                                        <label for="lang-FR">FR</label>
                                    </li>
                                                                                           </ul>
                        </fieldset>
                    </form>
                </div>
                <!-- end: language select -->
                <!-- start: site search -->
                
<form id="search" action="/de/search" method="POST">
    <input id="search-input" name="q" value="" type="text" class="text"/>
    <button type="submit" alt="search" class="search tl-icon-search" value="&#xf043;" style="line-height: 45px; border: none; margin-top: 0px; background-color: white;"></button>
</form>
            </nav>
            </div>
        </div>
    </div>
    
    <script>
	    function menu(){
	        var cont = document.getElementById('navigation-list-container');
	        var body = document.body;
	        if(cont.className == 'hidden')
	        {
	            cont.className ='overlay';
	            body.setAttribute('style','overflow:hidden; position:fixed;');
	            window.scrollTo(0, parseInt(document.getElementById('navigation').offsetTop));
	        }else{
	            cont.className ='hidden';
	            body.setAttribute('style','overflow:scroll; position:relative;');
	        }
	    }
	    
	    jQuery('#tilllate-facebook-front').clickCount( {ref:"home-social-facebook-desktop"} );
	</script>


                
                
                
<!-- Maxiboard Ad -->
<div id="maxiboard" class="noprint ad">
	<!-- Tilllate_Ad_Plugin_Empty --></div>
<div class="clear"></div>
<!-- Maxiboard Ad -->

                <div id="content">


                    <!-- the content from the called controllers -->
                    



<div class="story" itemscope itemtype="http://schema.org/Article">

    
    <!-- content part -->
    <div class="story-content">
        
                <div class="story-header story-indent">
            
            

            <h1 class="story-title" itemprop="name">
                Youtuber isst 100 Tage lang Gesicht seines Idols            </h1>

            <div>

                <p class="story-lead" itemprop="description">
                    Ein Youtuber will täglich ein Foto von PewDiePie essen. Sein Ziel: Der Internet-Star soll nach 100 Tagen auch ein Portrait von ihm verspeisen.                 </p>

                <span class="story-author">

                    <div class="share-icon-container" >

                        
                        <a id="share-mail" href="mailto:?subject=Tilllate+Story%3A+Youtuber+isst+100+Tage+lang+Gesicht+seines+Idols&body=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fyoutuber-isst-pewdiepies-gesicht"
                            target="_blank" ><img src="http://layout.tilllate.com/img/2mt/icons/mobile/tl-icon-mail.png" class="share-icon" /></a>

                        <a id="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fyoutuber-isst-pewdiepies-gesicht"
                            target="_blank" ><img src="http://layout.tilllate.com/img/2mt/icons/mobile/tl-icon-fb.png" class="share-icon" /></a>

                        <!--
                        <a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fyoutuber-isst-pewdiepies-gesicht&text=Tilllate+Story%3A+Youtuber+isst+100+Tage+lang+Gesicht+seines+Idols&via=tilllate_com"><img src="/img/2mt/icons/mobile/tl-icon-twitter.png" class="share-icon" /></a>
                        -->
                    </div>

                    Von <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">eme</span></span>, zuletzt aktualisiert am 09.07.2018, 12:16                     <a style="display: none" href="https://plus.google.com/116715734690686949008?rel=author">Google+</a>
                                         <time itemprop="dateModified" datetime="2018-07-09T12:16:00+02:00" />
                    <time itemprop="datePublished" datetime="2018-07-09T12:16:00+02:00" />




                </span>


            </div>
        </div>
    </div>
    <div class="title-media">
                                <div id="videoplayer_0" style="width: 100%; height: 270px"></div>
<script>
    jQuery(function() {
        var vpConfig = {
            wrapper: 'videoplayer_0',
            type: 'tilllate',
            autostart: 'false',
            showLogo: 'true',
            showAds: 'true',
            lang: 'de',
            previewFrames: '10',
            file: '2018/07/Not_All_Hope_Is_Lost_Short.mp4',
            videoId: '850',
            channelId: 1,
            device: 'desktop'
        };

        // init the player
        window.TLPlayer_0 = new TilllateVideoPlayer(vpConfig);
        //console.log(vpConfig);
    });
</script>


                                    </div>
    <div class="story-content">
        <div class="story-indent">
            <div class="story-ticker">
                            </div>

                <!-- START Prizedraws -->
                                <!-- END Prizedraws -->

                <div class="story_nn_text" itemprop="articleBody">
                                        <div class="ad-story-mpu-right" id="ad-story-mpu-right">
                        <!-- Tilllate_Ad_Plugin_Empty -->                    </div>
                    
                    <div class="rightbox">
                                                    <div id="5b43471a2b393"></div>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            var contentLoader = new Tilllate.ContentLoader(jQuery('#5b43471a2b393'), "\/de\/ajaxcontent\/story\/tool\/22640", {});
        });
    </script>
                    </div>

                                                                                <p>
	Es gibt viel absurdes Zeug auf Youtube. Etwa der <a href="http://www.tilllate.com/de/story/10000-fortnite-streamer-youtube" target="_blank">Typ, der sich 24 Stunden lang selbst ohrfeigt</a>. Oder der <a href="http://www.tilllate.com/de/story/verrueckte-kuechenmesser-diy" target="_blank">Japaner der sich aus Nudeln ein scharfes Messer fertigt</a>. Nun macht ein neues kurioses Video die Runde. Ein 15-jähriger Teenie aus dem US-Bundesstaat Illnois verspeist 100 Tage lang täglich ein Foto von Youtube-Grösse Felix Kjellberg, alias PewDiePie.</p>
<p>
	<strong>Nach 46 Tagen reagiert PewDiePie</strong></p>
<p>
	Billy Krankavitch, der einen Channel unter dem Namen «FaZe Lampshade» – er hat nichts mit dem «FaZe Clan» zu tun – führt, verfolgt nur ein Ziel: Er will PewDiePie dazu animieren, dasselbe mit seinem Gesicht zu tun. Solange er das nicht tut, würde der Teenager nicht aufhören genüsslich das Konterfei des schwedischen Vloggers zu essen. Was man nicht alles tut, um die Aufmerksamkeit seines Idols zu erhaschen. Und dem Amerikaner ist es schliesslich gelungen.</p>
<p>
	Nach 46 Tagen bekam PewDiePie Wind von der absurden Challenge. In einem Video bat der Schwede ihn, sofort damit aufzuhören – er würde niemals ein Foto von ihm essen. Die Reaktion des Internet-Stars hatte zur Folge, dass die Challenge viral ging. Nebst positivem Feedback sammelten sich ebenfalls einige negative Rückmeldungen an, was sich schlecht auf den «FaZe Lampshade»-Channel auswirkte. Billy erhielt von Youtube zwei Verwarnungen. Bei der dritten würde der Kanal von Youtube gelöscht werden – der Müllschlucker wechselte aus diesem Grund zu <a href="https://www.reddit.com/user/KewlGuyMcSquiggums" target="_blank">Reddit</a>.</p>
<p>
	<strong>PewDiePie gibt doch nach</strong></p>
<p>
	Krankavitch hörte nach PewDiePies Bitte auf Papier zu kauen. Doch PewDiePie – der manchmal selbst unter geistigen Aussetzern leidet – brachte die Geschichte wieder ins Rollen und machte «FaZe Lampshade» ein Angebot: Wenn der 15-Jährige wirklich 100 Fotos von ihm verspeist, würde der schwedische Youtube-Star auch ein gedrucktes Bild von ihm essen. Ob er sein Versprechen hält, sehen wir in 27 Tagen.</p>

                    
                    
                                        
                    <hr>

                </div>
        </div>
    </div>

        <div class="story_nn_ppn_wrapper" id="story-inside-full-pos1">
        <!-- Tilllate_Ad_Plugin_Empty -->    </div>
    
    <!-- comments -->
    <meta itemprop="commentCount" content="0"/>
    <div class="comment-desktop-wrap">
    

<div id="answer-form"  class="answer-form hidden t-15 b-10">
	
<form action="/de/mobile/comments/post" method="post">

	<div class="mobile-comment-field-comment">

    		<input id="fileupload-" type="file" name="files[]" style="display: none"/>

    		<textarea class="comment-textarea" name="comment" placeholder="Kommentar schreiben"></textarea>

        	<input id="youtube-" type="text" class="nam-text-input comment-youtube-input"
        	name="youtube" placeholder="z.B. https://youtu.be/d4uAjpQc7CU"/>

        	<input style="background-color: #f2f2f2" id="image-" type="text" class="nam-text-input comment-image-input"
        	name="image" placeholder="z.B. https://media2.giphy.com/media/VGTVzRd93jDBS/giphy.gif"/>

            <div class="comment-icon-container" id="comment-icon-container-">

	            <img class="comment-youtube-icon"
	            	id="comment-youtube-icon-"
	            	title="Youtube Video einfügen"
	            	onclick="checkYoutubeLink('');"
	            	src="http://layout.tilllate.com/img/2mt/icons/desktop/youtube_red.jpg"/>

	  			<img class="comment-image-icon"
	  				id="comment-image-icon-"
	  				title="Bild dem Kommentar anhängen"

	  				src="http://layout.tilllate.com/img/2mt/icons/desktop/image_icon.png?v=1"/>
 			</div>
    </div>

    <div id="youtube-preview-"></div>
	<div id="image-loader-" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

   <img src="http://layout.tilllate.com/img/empty.gif" id="image-preview-"
   	style="display: none; max-width: 100%; max-height: 350px;margin-top:6px;"/>

	<div class="clear-line"></div>
    <div class="nam-text-input-wrapper mobile-comment-field-name">
    	<input id="commentname-" type="text" class="nam-text-input"
    	name="name" placeholder="Name" /></div>
    <div class="clear-line b-20"></div>

    <textarea class="nam-textarea special" name="message" placeholder="message">comment</textarea>
    <input class="nam-text-input special" type="text" placeholder="homepage" name="homepage" />
    <input class="nam-text-input special" type="text" placeholder="E-Mail Adresse" name="mail" />

    
    <input type="hidden" name="commentId" value="0" id="commentId-" />
   	<input type="hidden" name="typeId" value="31" />
    <input type="hidden" name="toId" value="22640" />
    <input type="hidden" name="redirect" value="/de/story/youtuber-isst-pewdiepies-gesicht?ref=20min-story" />

			<input id="parent_id" type="hidden" name="parent_id" value=""/>
	
    <div class="comment-submit-wrapper">
    	<input type="submit" class="long-button-big button-font" value="senden" />
    </div>

</form>

<script>
	jQuery("#comment-image-icon-").unbind("click").bind("click", function () {
   		
   			jQuery(function () {
  				var url = '/de/mobile/comments/uploadimage';
    			jQuery('#fileupload-22640').fileupload({
        		url: url,
    			add: function(e, data) {
	                var uploadErrors = [];
	                var acceptFileTypes = /^image\/(gif|jpe?g|png)$/i;
	                if(data.originalFiles[0]['type'].length && !acceptFileTypes.test(data.originalFiles[0]['type'])) {
	                    uploadErrors.push('Not an accepted file type');
	                }
	                if(data.originalFiles[0]['size'].length && data.originalFiles[0]['size'] > 1000000) {
	                    uploadErrors.push('Filesize is too big');
	                }
	                if(uploadErrors.length > 0) {
	                    alert(uploadErrors.join("\n"));
	                } else {
	                    data.submit();
	                }
        		},

		        formData:{
		        	videoPath : '22640/',
		        	videoName : 'test',
		        	storyId: 22640		        },

		        dataType: 'json',
		        maxFileSize: 999000,


		        send: function (e, data) {
		            jQuery('#image-loader-').css({"display": "block"});
				},
				
        		done: function (e, data) {
		           	jQuery('#image-loader-').css({"display": "none"});
		
		           	jQuery('#image-preview-').attr('src', '/de/services/imageresizer/scalecommentimage/' + data.result.commentId + '/600/450/1' + new Date().getTime());
		        	jQuery('input#commentId-').val(data.result.commentId);
		        	jQuery('#image-preview-').fadeIn();
        		},

		        progressall: function (e, data) {
		            var progress = parseInt(data.loaded / data.total * 100, 10);
		            jQuery('#progress .progress-bar').css(
		                'width',
		                progress + '%'
		            );
		        }
			   }).prop('disabled', !jQuery.support.fileInput)
			        .parent().addClass(jQuery.support.fileInput ? undefined : 'disabled');
			});
			
			jQuery("#fileupload-").click();
   		
	});
</script>


</div>

<a name="commentsAnchor"></a>

<div id="mobile-comments-wrapper" class="mobile-comments-wrapper">

        <div class="comment-form">


            
            	<div class="comment-form-calltoaction">
                	Kommentar schreiben            	</div>

                
<div class="b-10">
        	
<form action="/de/mobile/comments/post" method="post">

	<div class="mobile-comment-field-comment">

    		<input id="fileupload-22640" type="file" name="files[]" style="display: none"/>

    		<textarea class="comment-textarea" name="comment" placeholder="Kommentar schreiben"></textarea>

        	<input id="youtube-22640" type="text" class="nam-text-input comment-youtube-input"
        	name="youtube" placeholder="z.B. https://youtu.be/d4uAjpQc7CU"/>

        	<input style="background-color: #f2f2f2" id="image-22640" type="text" class="nam-text-input comment-image-input"
        	name="image" placeholder="z.B. https://media2.giphy.com/media/VGTVzRd93jDBS/giphy.gif"/>

            <div class="comment-icon-container" id="comment-icon-container-22640">

	            <img class="comment-youtube-icon"
	            	id="comment-youtube-icon-22640"
	            	title="Youtube Video einfügen"
	            	onclick="checkYoutubeLink('22640');"
	            	src="http://layout.tilllate.com/img/2mt/icons/desktop/youtube_red.jpg"/>

	  			<img class="comment-image-icon"
	  				id="comment-image-icon-22640"
	  				title="Bild dem Kommentar anhängen"

	  				src="http://layout.tilllate.com/img/2mt/icons/desktop/image_icon.png?v=1"/>
 			</div>
    </div>

    <div id="youtube-preview-22640"></div>
	<div id="image-loader-22640" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

   <img src="http://layout.tilllate.com/img/empty.gif" id="image-preview-22640"
   	style="display: none; max-width: 100%; max-height: 350px;margin-top:6px;"/>

	<div class="clear-line"></div>
    <div class="nam-text-input-wrapper mobile-comment-field-name">
    	<input id="commentname-22640" type="text" class="nam-text-input"
    	name="name" placeholder="Name" /></div>
    <div class="clear-line b-20"></div>

    <textarea class="nam-textarea special" name="message" placeholder="message">comment</textarea>
    <input class="nam-text-input special" type="text" placeholder="homepage" name="homepage" />
    <input class="nam-text-input special" type="text" placeholder="E-Mail Adresse" name="mail" />

    
    <input type="hidden" name="commentId" value="0" id="commentId-22640" />
   	<input type="hidden" name="typeId" value="31" />
    <input type="hidden" name="toId" value="22640" />
    <input type="hidden" name="redirect" value="/de/story/youtuber-isst-pewdiepies-gesicht?ref=20min-story" />

	
    <div class="comment-submit-wrapper">
    	<input type="submit" class="long-button-big button-font" value="senden" />
    </div>

</form>

<script>
	jQuery("#comment-image-icon-22640").unbind("click").bind("click", function () {
   		
   			jQuery(function () {
  				var url = '/de/mobile/comments/uploadimage';
    			jQuery('#fileupload-22640').fileupload({
        		url: url,
    			add: function(e, data) {
	                var uploadErrors = [];
	                var acceptFileTypes = /^image\/(gif|jpe?g|png)$/i;
	                if(data.originalFiles[0]['type'].length && !acceptFileTypes.test(data.originalFiles[0]['type'])) {
	                    uploadErrors.push('Not an accepted file type');
	                }
	                if(data.originalFiles[0]['size'].length && data.originalFiles[0]['size'] > 1000000) {
	                    uploadErrors.push('Filesize is too big');
	                }
	                if(uploadErrors.length > 0) {
	                    alert(uploadErrors.join("\n"));
	                } else {
	                    data.submit();
	                }
        		},

		        formData:{
		        	videoPath : '22640/',
		        	videoName : 'test',
		        	storyId: 22640		        },

		        dataType: 'json',
		        maxFileSize: 999000,


		        send: function (e, data) {
		            jQuery('#image-loader-22640').css({"display": "block"});
				},
				
        		done: function (e, data) {
		           	jQuery('#image-loader-22640').css({"display": "none"});
		
		           	jQuery('#image-preview-22640').attr('src', '/de/services/imageresizer/scalecommentimage/' + data.result.commentId + '/600/450/1' + new Date().getTime());
		        	jQuery('input#commentId-22640').val(data.result.commentId);
		        	jQuery('#image-preview-22640').fadeIn();
        		},

		        progressall: function (e, data) {
		            var progress = parseInt(data.loaded / data.total * 100, 10);
		            jQuery('#progress .progress-bar').css(
		                'width',
		                progress + '%'
		            );
		        }
			   }).prop('disabled', !jQuery.support.fileInput)
			        .parent().addClass(jQuery.support.fileInput ? undefined : 'disabled');
			});
			
			jQuery("#fileupload-22640").click();
   		
	});
</script>


    
</div>


<script>
/*jslint unparam: true */
/*global window, $ */


</script>
                    </div>

        </div>

    </div>

        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tilllate.com/de/story/youtuber-isst-pewdiepies-gesicht"/>
    <meta itemprop="url" content="http://www.tilllate.com/de/story/youtuber-isst-pewdiepies-gesicht" />
        <meta itemprop="headline" content="Neue Challenge" />
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/22640/914/450/1">
        <meta itemprop="width" content="914">
        <meta itemprop="height" content="450">
    </span>
    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://static.tilllate.com/images/fotologos/tilllate.png">
            <meta itemprop="width" content="158">
            <meta itemprop="height" content="45">
        </span>
        <meta itemprop="name" content="Tilllate">
    </span>
</div>


<div class="story-more">
    <!--begin IT-728825-->

    
<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/insta-auschwitz-?ref=home-story-1" style="position: relative">
        	            <img class="home-story-image lazy" alt="Weshalb man Selfies bei Auschwitz schiesst " src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/22590/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/insta-auschwitz-?ref=home-story-1">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Weshalb man Selfies bei Auschwitz schiesst </h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/insta-auschwitz-#commentsAnchor">
        33 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/autokorrektur-fails?ref=home-story-2" style="position: relative">
        	            <img class="home-story-image lazy" alt="«Denkst du Nutte an das Brot vom Bäcker?»" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/22540/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/autokorrektur-fails?ref=home-story-2">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>«Denkst du Nutte an das Brot vom Bäcker?»</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/autokorrektur-fails#commentsAnchor">
        29 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/openair-stgallen-oasg-sex-umfrage-zeltplatz?ref=home-story-3" style="position: relative">
        	        	<div class="video-icon">video</div>
		            <img class="home-story-image lazy" alt="«Sie warfen uns eine Bratwurst ins Zelt»" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/22636/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/openair-stgallen-oasg-sex-umfrage-zeltplatz?ref=home-story-3">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>«Sie warfen uns eine Bratwurst ins Zelt»</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/openair-stgallen-oasg-sex-umfrage-zeltplatz#commentsAnchor">
        48 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/kakerlake-elektrischer-stuhl-shitstorm?ref=home-story-4" style="position: relative">
        	        	<div class="video-icon">video</div>
		            <img class="home-story-image lazy" alt="«Künstler» tötet Kakerlake auf elektrischem Stuhl" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/22638/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/kakerlake-elektrischer-stuhl-shitstorm?ref=home-story-4">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>«Künstler» tötet Kakerlake auf elektrischem Stuhl</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/kakerlake-elektrischer-stuhl-shitstorm#commentsAnchor">
        134 Kommentare    </a>
</div>
    </div>

    </div>

    <div class="clear"></div>
</div>

<img src="http://stats01.20min.ch/seismo/1/0/17654663/Tilllate-Tilllate/805187/" height="1" width="1" />

                    <div id="content-inread"></div>
                </div>

            </div>

            <script>
                    jQuery("img.lazy").lazyload({threshold : 700});

                    jQuery(document).ready( function() {
                        jQuery('#grid').imagesLoaded( function() {
                              jQuery('#grid').masonry({
                                itemSelector: '.grid-item',
                                columnWidth: '.grid-sizer',
                                percentPosition: true
                          });
                    });
                });
            </script>

             
            <div class="footer" id="footer">
    <div class="footer-centered" id="footer-centered" >
        <div id="footer-copyright">
            Tilllate ist ein Produkt von <a href="http://www.20min.ch" target="_blank">20 Minuten</a>.                         TAMEDIA AG        </div>
        <div id="footer-navigation" style="top: 32px">
            <div class="footer-navigation-block">
                                        
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fmediadaten.20min.ch%2Ftilllate%2Fmediadaten%2F&ref=footer" target="blank">Mediadaten</a>

                                            
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fwww.20min.ch%2Fimpressum%2F&ref=footer#tilllate" target="blank">Impressum</a>

                                            
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fmediadaten.20min.ch%2Funternehmen%2Fagb_web%2F&ref=footer" target="blank">AGB</a>

                                            
                        <a href="/rss/stories/stadt+z%C3%BCrich/?ref=footer">RSS</a>

                                    <br/>
                <a href="/de/dataprotection">Datenschutzrichtlinien</a>
                
            </div>
        </div>
        <a href="/de">
            <img class="footer-logo" src="http://layout.tilllate.com/img/2mt/logos/tl-logo-desktop-footer-de.png" width="257" height="50" alt="tilllate logo"/>
        </a>

            </div>
</div>

<!-- Tipser Webshop Script -->
        <script>
            (function(d, s, id){
                var js, tjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s);
                js.async = true;
                js.id = id;
                js.src = "//www.tipser.com/widget";
                js.onload = js.onreadystatechange = function() {
                    var rs = this.readyState;
                    if (rs && rs != "complete" && rs != "loaded") return;
                    try {
                        tipser = new Tipser({
                            userid: "59ede6736dba424fd49e0810",
                            primaryColor: "#000000",
                           gtl: {
                                hideText: "false",
                                imgSize: 2
                            },
                              defaultLang: "de-CH",
                              shop: {
                                listMenuPosition: "left",
                                hideFooter: true,
                                imgSize: 2.5
		       },
		tab: {
		pos: 3,
		hide: false
		},
                        });
                        tipser.start();
                    } catch (e) {}
                };
                tjs.parentNode.insertBefore(js, tjs);
            }(document, "script", "tipser-js"));
        </script>
<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/tipserShop.css" />                        <!-- Skyscraper Ad -->
<div id="monstersky" class="ad noprint">
    <div id="monstersky-inner" style="position: fixed">
    <!-- Tilllate_Ad_Plugin_Empty -->    </div>
    <div id="skyleft" class="ad noprint">
        <!-- Tilllate_Ad_Plugin_Empty -->    </div>
</div>
<!-- Skyscraper Ad -->
            
        </div>
                <script type="text/javascript">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</script>
<script type="text/javascript" src="http://layout.tilllate.com/js/nam/Tilllate/ContentLoader.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/vendor/jquery.ui.widget.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/jquery.iframe-transport.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/jquery.fileupload.js"></script>
<script type="text/javascript">
    //<![CDATA[
    
    jQuery.getScript("/js/nam/jquery-plugins/MobileComments.js", function(){
        jQuery('.mobile-comments-wrapper').mobileComments({
            totalItems	: 0,
            loadMore	: "Weitere Kommentare",
            loadUrl		: "\/de\/mobile\/comments\/load",
            id			: "22640",
            type		: 31        });
    });

    insertYoutubeIframes();

    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery('#share-mail').clickCount( {ref:"desktop-share-mail-story"} );
jQuery('#share-facebook').clickCount( {ref:"desktop-share-facebook-story"} );

tilllateSetCookie('storyvisit_22640', 1, 30);

var commentsDomOffset = jQuery("#mobile-comments-wrapper").position().top;

    //]]>
</script>        
        <!-- START: Statistic Code -->

<!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://tilllate.wemfbox.ch/cgi-bin/ivw/CP/desktop/DE/Story";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" class=\"tl-wemf-hider\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://tilllate.wemfbox.ch/cgi-bin/ivw/CP/desktop/DE/Story" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<!-- Fragebogen-Tag -->
<!-- SZMFRABO VERSION="1.1" -->
<script>var szmvars="tilllate//CP//desktop/DE/Story";</script>
<script src="http://tilllate.wemfbox.ch/2004/01/survey.js"></script>

<!-- /SZMFRABO -->

<!-- GA Google Analytics -->

<!--
<script>
var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-63274273-1']);
	_gaq.push(['setCustomVar', "device", "generic_web_browser", 2]);
	_gaq.push(['_setVar', ""]);
	_gaq.push(['_setSiteSpeedSampleRate', 50]);
	_gaq.push(['_trackPageview']);
</script>
-->

<script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

  ga('create', 'UA-63274273-1', 'auto');
    ga('set', 'dimension3', "00");
    ga('set', 'dimension1', "DE");
    ga('set', 'dimension2', "0");
    ga('send', 'pageview');

</script>
<!-- END: Statistic Code -->

        <!-- Floating Ad -->
            <div id="floatingAd"></div>
        <!-- Tilllate_Ad_Plugin_Empty -->    

        <!-- <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script> -->

                        <script>
        var dfpTargetingObj = {
            storyid: 22640
        };
        (function() {
            TATM.init("de-tilllate.ch", "we", dfpTargetingObj , false, 994);
            TATM.core.initAdUnits([
                    {
                        adUnitName: "inside-full-top",
                        targetContainerId: "maxiboard",
                        callback: function(r){
                                adSlideDown(r, "#maxiboard");
                                }
                    },
                    {
                        adUnitName: "outside-right",
                        targetContainerId: "monstersky-inner"
                    },
                    {
                        adUnitName: "overlay",
                        targetContainerId: "floatingAd"
                    },
                    {
                        adUnitName: "inside-quarter",
                        targetContainerId: "ad-story-mpu-right"
                    },

                    {
                        adUnitName: "inside-full-pos1",
                        targetContainerId: "story-inside-full-pos1",
                        callback: function(r){
                                adSlideDown(r, "#story-inside-full-pos1");
                                }
                    },

                    {
                        adUnitName: "content-ad",
                        targetContainerId: "content-inread"
                    }
              
                ]);
        })();

        if(!window.adSlideDown) {
            window.adSlideDown = function(r, id, ms) {
                if(isNaN(ms)) {
                    ms = 0;
                }
                //console.log(r.isEmpty);
                if(!r.isEmpty && ms > 0) {
                    jQuery(id).hide();
                    jQuery(id).slideDown(ms);
                }
            }
        }

        if(!window.relayoutDesktop) {
            window.relayoutDesktop = function() {
                jQuery('#grid').masonry({
                    itemSelector: '.grid-item',
                    columnWidth: '.grid-sizer',
                    percentPosition: true
                  });
            }
        }
        </script>        <script>
    (function() {
        TATM.displayAds();
    })();
</script>         
        <script src="http://layout.tilllate.com/js/thirdparty/ghostbuster/ghostbuster.min.js?rev=2018012601"></script>
        <script>
          (function() {
              'use strict';
              var ray = new Ghostbuster();
              ray.run(function(isDetected) {
                if (isDetected) {
                  // do something
                  ga("send", "event", "AdBlocker", "detection", "adblocker-desktop", isDetected);
                }
              });
          })();
         </script>
    </body>
</html>
