<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <meta name="Content-Language" content="de" />
        <meta name="google-site-verification" content="EW-w9ZJDNrpGmB3f0r_kw01WrBeP5iNf0aq4EkfSXp4" />

                <link rel="icon" type="image/png" href="http://layout.tilllate.com/img/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="http://layout.tilllate.com/img/favicon.png" sizes="32x32" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple_touch_icon.png" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple-touch-icon-120x120.png" sizes="120x120" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple-touch-icon-152x152.png" sizes="152x152" />


        <!-- IE9 -->
        <link rel="icon" type="image/ico" href="http://layout.tilllate.com/img/favicon.ico" />
        <!-- /IE9 -->
        <title>Tilllate - Vegan Mutant Ninja Turtles - PETA will die Ninja Turtles zu Veganern machen</title>
                
        <meta property="fb:pages"content="29396596956" />
                <meta property="fb:pages"content="734766926695637" />
        
        <meta name="keywords" content="Party, Storys, Stories, Jugend, Jugendkanal, Gesellschaft, Kultur, Generation Y, Millennials, Sex, Liebe, Gefühle, Beziehung, Studium, Schule, Arbeit, Drogen, Alkohol, Festivals, Lehre, Service, Tipps, Lifestyle, Digital Natives, Snapchat, Games, Familie, Fachidiot" />
<meta name="description" content="Tilllate ist DER Jugendkanal von 20 Minuten für die jungen und urbanen Leser aus der Schweiz. Das Sprachrohr für die Jugend regt zum Denken an, polarisiert, unterhält und informiert täglich aufs Neue." />
<meta property="og:image" content="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21237/210/210/1" />
<meta property="og:title" content="PETA will die Ninja Turtles zu Veganern machen" />
<meta property="og:description" content="Die Tierrechtsorganisation PETA beherrscht die Provokation: Aktuell verlangen ihre Mitglieder vom Kindersender Nickelodeon, die «Teenage Mutant Ninja Turtles» mit veganen Pizzen zu füttern. Ernsthaft?!
" />
<meta property="og:url" content="http://www.tilllate.com/de/story/vegan-mutant-ninja-turtles" />
<meta property="og:site_name" content="tilllate.com" />
<meta property="og:type" content="article" />        <link type="text/css" rel="stylesheet" media="screen" href="http://layout.tilllate.com/css/admin/videouploader/jquery.fileupload.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://layout.tilllate.com/css/admin/videouploader/jquery.fileupload-ui.css" />
<link type="text/css" rel="stylesheet" media="print,all" href="http://layout.tilllate.com/css/builds/tilllate_2mt_c.css?rev=2018011701" />        
<!--<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/import.css?rev=2018011701" />-->
<!--<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/font-faces.css?rev=2018011701" /> -->

        <!-- load ie css overrides with conditional comments -->
        <!--[if IE 9 ]>
            <script type="text/javascript" src="/js/thirdparty/PIE.js"></script>
        <![endif]-->
        <!--[if IE ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie.css?rev=2018011701" />

        <![endif]-->

        <!--[if IE 7 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie7.css?rev=2018011701" />
        <![endif]-->

        <!--[if IE 8 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie8.css?rev=2018011701" />
        <![endif]-->
        <!--[if IE 9 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie9.css?rev=2018011701" />
        <![endif]-->
        <script language="Javascript" type="text/javascript">
var siteBlocker = function(url) {

	if(typeof ModalWindow == "undefined")
		return;

	if(window.blocker && window.blocker.active)
		return;

	window.blocker = new ModalWindow(500);
	window.blocker.setTitle("Werde Member, um diesen Bereich zu sehen.");
	var contentBlocker = document.createElement('div');
	var contentBlockerString = "<div class=\"newbox\">\n\t<p><p>Weshalb tilllate.com Member werden? Wir zeigen dir<\/p>\r\n<ul class=\"disc\"><li>die besten <strong>Fotos <\/strong>der vergangenen Partyn\u00e4chte in Grossformat<\/li><li>einen umfangreichen <strong>Nightlife-Kalender<\/strong> sowie auserlesene <strong>Partytipps<\/strong><\/li><li>jede Menge neue und alte <strong>Freunde<\/strong><\/li><li>interessante Menschen und M\u00f6glichkeiten, um zu <strong>Flirten<\/strong><\/li><li>einen Menge toller <strong>Verlosungen<\/strong>. Stehe regelm\u00e4ssig als VIP auf den <strong>G\u00e4stelisten der angesagtesten Clubs<\/strong>, gewinne <strong>Konzert-Tickets<\/strong> oder andere <strong>Goodies wie DVD's, Handys oder Kleider-Gutscheine<\/strong>.<\/li><\/ul><p>Das ist nat\u00fcrlich noch lange nicht alles - lass dich \u00fcberraschen und werde auch DU ein <strong>Teil der gr\u00f6ssten Nightlife Community Europas<\/strong>!<\/p><p><\/p><\/p><br \/>\n\t<a href=\"\/de\/register\/now\/user\" class=\"arrow\">Registrieren<\/a>\n<\/div>\n<h2>Was, noch kein tilllate.com Member? Dann registriere dich jetzt.<\/h2>\n<div class=\"newbox\">\n\t<form id=\"frmLoginBlocker\" class=\"frm_login siteBlocker\" action=\"\/de\/home\/cockpit\/login\/###SITEBLOCKERURL###\" method=\"post\">\n\t<fieldset>\n\t\t<div>\n\t\t\t<label for=\"username\">Benutzername<\/label>\n\t\t\t<input name=\"username\" id=\"username\" type=\"text\" class=\"txt_login\" value=\"\" \/>\n\t\t<\/div>\n\t\t<div>\n\t\t\t<label for=\"password\">Passwort<\/label>\n\t\t\t<input name=\"password\" id=\"password\" type=\"password\" class=\"txt_login\" value=\"\" \/>\n\t\t<\/div>\n\t<\/fieldset>\n\t<fieldset class=\"specifiedHeight\">\n\t\t<div>\n\t\t\t<input name=\"chkAutoLogin\" type=\"checkbox\" class=\"checkbox autoLoginCheckbox\" id=\"chkAutoLogin\" value=\"1\" \/>\n\t\t\t<label for=\"chkAutoLogin\" class=\"float autoLogin\">Angemeldet bleiben<\/label>\n\t\t\t<input name=\"btnLogin\" id=\"btnLogin\" type=\"submit\" class=\"btn_submit\" value=\"Login\" checked=\"1\" \/>\n\t\t<\/div>\n\t<\/fieldset>\n<\/form>\n\n<div class=\"siteBlocker forgotPwd\">\n\t<a href=\"\/de\/user\/password\/send\" class=\"arrow\">Passwort vergessen?<\/a>\n<\/div>\n<br class=\"clear\"\/>\n<\/div>";
	contentBlockerString = contentBlockerString.replace(/###SITEBLOCKERURL###/g, encodeURI(url));
	contentBlockerString = contentBlockerString.replace(/([^:])\/{2,}/gi, '\$1/')
	contentBlocker.innerHTML = null;
	contentBlocker.innerHTML = contentBlockerString;

	window.blocker.setContent(contentBlocker);
	window.blocker.adjustHeight();

	var scripts = contentBlocker.getElementsByTagName("script");
	var nrScripts = scripts.length;
	for (var i = 0; i < nrScripts; i++) {
		var newScript = document.createElement('script');
		newScript.type = "text/javascript";
		newScript.text = scripts[i].text;
		contentBlocker.appendChild(newScript);
	}
}
</script>

                    <link rel="canonical" href="http://www.tilllate.com/de/story/vegan-mutant-ninja-turtles" />
                    <!-- prototype gallery makes problem by compiling in the tilllate_nam js file -->
        <!-- jquery js library -->
                <script>
             (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        </script>

        <!--[if !(IE)]><!-->
        <script src="https://w.tda.io/scripts/tilllate.com/dakt.min.js" async="async"></script>
        <!--<![endif]-->

        <!--[if lt IE 9]>
        <script src="https://w.tda.io/scripts/tillate.com/dakt-ie.min.js"></script>
        <![endif]-->


        <script type="text/javascript">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</script>
        <script type="text/javascript">
            if (!tilllate) {
                var tilllate = {};
            }
            tilllate.sessionId = '0c3d15a0758727a818cef913537fc97b';
            tilllate.language = 'de';
        </script>


        
    <script src="https://tdn.da-services.ch/current/tilllate.js"></script>
    </head>
    <body>

        
<script>
    function tilllateSetCookie(cname, cvalue, exmins) {
        var date = new Date();
           date.setTime( date.getTime() + ( exmins * 60 * 1000 ));
           var expires = "; expires="+date.toGMTString();
        document.cookie = cname + "=" + cvalue + "; " + expires + ";path=/";
    }

    function tilllateGetCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
        }
        return "";
    }
</script>

<div class="adult-popup-overlay adult-popup" id="adult-popup-overlay" style="display:none;"></div>

<div class="adult-popup-container adult-popup" id="adult-popup-container" style="display: none;">

    <div class="adult-popup-title">
        Bist du über 18?    </div>

    <div class="adult-popup-text">
        Vorsicht! Der folgende Inhalt ist nur für Augen geeignet, die das 18. Altersjahr erreicht haben. Bist du schon 18?    </div>

    <div class="adult-popup-ui">

        <a href="javascript:;" class="adult-popup-ui-yes" onclick="jQuery('.adult-popup').hide(); jQuery('body').removeClass('adult-fix'); tilllateSetCookie('isAdult_'+tilllateAdultPopupCookieStoryId, 1, 30)">Ja</a>

        <a href="/de" class="adult-popup-ui-no">Nein</a>

    </div>

</div>

        <script src="http://layout.tilllate.com/js/thirdparty/jwplayer-8.0.13/jwplayer.js?rev=2018012601"></script>
                    <script src="http://layout.tilllate.com/js/builds/tilllate_2mt_pre_build_c.js?rev=2018012601"></script>
        
        <!--<script src="http://layout.tilllate.com/js/builds/videoplayer_c.js?rev=2018012601"></script>-->
        <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
        <!--<script src="http://layout.tilllate.com/js/2mt/jquery-plugins/masonry.pkgd.min.js"></script>-->
        <!--<script src="http://layout.tilllate.com/js/2mt/jquery-plugins/tl_masonry.pkgd_c.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/imagesloaded.min.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/jquery.lazyload.min.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/js.cookie.js"></script>-->

        <!-- <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/jquery.touchwipe.min.js"></script>
        <script src="http://layout.tilllate.com/js/nam/Tilllate.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/Comments.js"></script>
        <script src="http://layout.tilllate.com/js/nam/Tilllate/Search.js"></script> -->



        
                                	<!-- Tilllate_Ad_Plugin_Empty -->                    


        <div id="wrapper">
                            <div id="innerWrapper">
                    <!-- the navigation file itself with logo-->
                    <!-- nav trigger -->
    <nav id="navigation" style="padding-top:30px;">
        <div class="navigation-trigger-open " id="navigation-trigger-open---" style="float: right" onclick="menu();">
            <h1 class="right">&#8598;</h1>
            <span class="right" style="margin-right: 10px">
                Wir
              </span>
              
        </div>
        
        <!-- logo -->
        <div class="2mt-logo">
            <a href="/de">
                <img src="http://layout.tilllate.com/img/2mt/logos/tl-logo-mobile-header-de.png" width="774" height="150" alt="tilllate logo" style="width: 200px; height: 40px; margin-top: 14px; margin-left: 20px" />
            </a>
            
            			
        </div>
    </nav>
    <!-- start:navigation container -->
    <div id="navigation-list-container" class="hidden">
        <div class="navigation-list-container-wrapper">
            <div class="menu-control" id="navigation-trigger-close---" onclick="menu();">
                <h1 class="close-cross">&#0215;</h1>
            </div>
            <div class="navigation-list-container-center">
            <nav class="navigation-list-container">
                <!-- start: navigation -->
                    <a href="/de">Home</a>
                                   <a href="/de/feel">Fühlen</a>
                                   <a href="/de/experience">Erleben</a>
                                   <a href="/de/daily">Alltag</a>
                                   <a href="/de/nerd">Fachidiot</a>
                                   <a href="/de/we">Wir</a>
                                   <a href="/de/cash">Stutz</a>
                                   <a href="/de/outdoor">Draussen</a>
                                   <a href="/de/learn">Lernen</a>
                                   <a href="/de/loud">LOUD</a>
                                   <a href="/de/malle">Malle</a>
                                   <a href="/de/shop">Shop</a>
                                    <a href="/de/promotions">Promotionen</a>
                <!-- end: navigation -->

                <!-- start: language select -->
                <div class="lang-select">
                    <form class="" name="languageSelctorForm" method="post" action="/de/language/save">
                        <input type="hidden" name="redirect_to" value="story" />
                        <fieldset>
                            <ul class="language-list">
                                                                                                <li>
                                        <input id="lang-DE" name="targetLanguage" type="radio" value="de" checked onchange="languageSelctorForm.submit()" />
                                        <label for="lang-DE">DE</label>
                                    </li>
                                                                                                                                  <li>
                                        <input id="lang-FR" name="targetLanguage" type="radio" value="fr"  onchange="languageSelctorForm.submit()" />
                                        <label for="lang-FR">FR</label>
                                    </li>
                                                                                           </ul>
                        </fieldset>
                    </form>
                </div>
                <!-- end: language select -->
                <!-- start: site search -->
                
<form id="search" action="/de/search" method="POST">
    <input id="search-input" name="q" value="" type="text" class="text"/>
    <button type="submit" alt="search" class="search tl-icon-search" value="&#xf043;" style="line-height: 45px; border: none; margin-top: 0px; background-color: white;"></button>
</form>
            </nav>
            </div>
        </div>
    </div>
    
    <script>
	    function menu(){
	        var cont = document.getElementById('navigation-list-container');
	        var body = document.body;
	        if(cont.className == 'hidden')
	        {
	            cont.className ='overlay';
	            body.setAttribute('style','overflow:hidden; position:fixed;');
	            window.scrollTo(0, parseInt(document.getElementById('navigation').offsetTop));
	        }else{
	            cont.className ='hidden';
	            body.setAttribute('style','overflow:scroll; position:relative;');
	        }
	    }
	    
	    jQuery('#tilllate-facebook-front').clickCount( {ref:"home-social-facebook-desktop"} );
	</script>


                
                
                
<!-- Maxiboard Ad -->
<div id="maxiboard" class="noprint ad">
	<!-- Tilllate_Ad_Plugin_Empty --></div>
<div class="clear"></div>
<!-- Maxiboard Ad -->

                <div id="content">


                    <!-- the content from the called controllers -->
                    



<div class="story" itemscope itemtype="http://schema.org/Article">

    
    <!-- content part -->
    <div class="story-content">
        
                <div class="story-header story-indent">
            
            

            <h1 class="story-title" itemprop="name">
                PETA will die Ninja Turtles zu Veganern machen            </h1>

            <div>

                <p class="story-lead" itemprop="description">
                    Die Tierrechtsorganisation PETA beherrscht die Provokation: Aktuell verlangen ihre Mitglieder vom Kindersender Nickelodeon, die «Teenage Mutant Ninja Turtles» mit veganen Pizzen zu füttern. Ernsthaft?!
                </p>

                <span class="story-author">

                    <div class="share-icon-container" >

                        
                        <a id="share-mail" href="mailto:?subject=Tilllate+Story%3A+PETA+will+die+Ninja+Turtles+zu+Veganern+machen&body=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fvegan-mutant-ninja-turtles"
                            target="_blank" ><img src="http://layout.tilllate.com/img/2mt/icons/mobile/tl-icon-mail.png" class="share-icon" /></a>

                        <a id="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fvegan-mutant-ninja-turtles"
                            target="_blank" ><img src="http://layout.tilllate.com/img/2mt/icons/mobile/tl-icon-fb.png" class="share-icon" /></a>

                        <!--
                        <a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fvegan-mutant-ninja-turtles&text=Tilllate+Story%3A+PETA+will+die+Ninja+Turtles+zu+Veganern+machen&via=tilllate_com"><img src="/img/2mt/icons/mobile/tl-icon-twitter.png" class="share-icon" /></a>
                        -->
                    </div>

                    Von <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">ben</span></span>, zuletzt aktualisiert am 05.02.2018, 12:07                     <a style="display: none" href="https://plus.google.com/116715734690686949008?rel=author">Google+</a>
                                         <time itemprop="dateModified" datetime="2018-02-05T12:07:00+01:00" />
                    <time itemprop="datePublished" datetime="2018-02-05T12:07:00+01:00" />




                </span>


            </div>
        </div>
    </div>
    <div class="title-media">
                                <style>
	.story-diashwo-description a{
	    color: #fff !important;
	    text-decoration: underline !important;
	}
</style>
<div class="story-diashow-wrapper" id="diashow11121"></div>

                    </div>
    <div class="story-content">
        <div class="story-indent">
            <div class="story-ticker">
                            </div>

                <!-- START Prizedraws -->
                                <!-- END Prizedraws -->

                <div class="story_nn_text" itemprop="articleBody">
                                        <div class="ad-story-mpu-right" id="ad-story-mpu-right">
                        <!-- Tilllate_Ad_Plugin_Empty -->                    </div>
                    
                    <div class="rightbox">
                                                    <div id="5a78848e59011"></div>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            var contentLoader = new Tilllate.ContentLoader(jQuery('#5a78848e59011'), "\/de\/ajaxcontent\/story\/tool\/21237", {});
        });
    </script>
                    </div>

                                                                                <p>
	 </p>
<style type="text/css">
P { margin-bottom: 0.21cm; }</style>
<p>
	Leonardo, Raphael, Donatello und Michelangelo sind zurück. Mit «Rise of the Teenage Mutant Ninja Turtles» bekommen die vier animierten Superhelden-Schildkröten wieder mal ein Reboot und sollen auf altbewährte Art dem Verbrechen den Kampf ansagen, dem Sender Nickelodeon zu neuen Quotenhochs verhelfen und ganz nebenbei ihrer fast schon kultigen Vorliebe für käsig-leckere Pizza frönen dürfen.<br />
	<br />
	<strong>Hauptsache vegan</strong><br />
	<br />
	Aber halt, stopp! Ginge es nach den Leuten von PETA, müsste die Leibspeise der Turtles auch ohne böse Milchprodukte auskommen. Vegane Pizza soll her! Keep in mind: Wir reden hier immer noch über vier Zeichentrick-Schildkröten, die in einer Kindersendung von einer mutierten Ninja-Ratte zu Superhelden ausgebildet werden. Egal, Hauptsache vegan.<br />
	<br />
	Lisa Lange, Vize-Präsidentin der Tierrechtsorganisation – die schon 2011 Nintendo dazu aufforderte, SuperMario sein Waschbär-Kostüm wegzunehmen, um das Tragen von Pelz nicht zu propagieren – sagt dazu völlig ironiefrei: «Moderne Kids ernähren sich vegan, warum tun das also nicht auch moderne Ninja Turtles?»<br />
	<br />
	<strong>PETA weiss, was die Turtles wollen</strong><br />
	<br />
	Vegane Pizza sei beliebt, gesünder und vor allem viel tierfreundlicher, als altmodische Käsepizza. PETA sei der Meinung, dass «Helden in Panzern» dies auch unterstützen sollten. «Wir sind uns sicher, dass die Turtles damit einverstanden wären, das Leben von anderen Tieren zu retten.» So heisst es im offiziellen Statement. Und weiter: «Mitfühlende Essgewohnheiten gehören zu der Richtung, die Teenage-Mutant-Ninja-Turtle-Fans, deren Geschwister und Eltern einschlagen wollen.»<br />
	<br />
	Okay. Wird schon stimmen, wenn PETA das so sagt. Bleibt abzuwarten, ob Nickelodeon dem skurrilen Anliegen Gehör schenken wird. Wer weiss? Vielleicht gibts für die grünen Zeichentrickhelden in der Neuauflage statt Salami-Pizza mit extra Käse dann nur noch Proteinshakes auf Sojabasis und Chai-Tea-Latte (natürlich mit Mandelmilch).<br />
	 </p>


                    
                    
                                        
                    <hr>

                </div>
        </div>
    </div>

        <div class="story_nn_ppn_wrapper" id="story-inside-full-pos1">
        <!-- Tilllate_Ad_Plugin_Empty -->    </div>
    
    <!-- comments -->
    <meta itemprop="commentCount" content="28"/>
    <div class="comment-desktop-wrap">
    

<div id="answer-form"  class="answer-form hidden t-15 b-10">
	
<form action="/de/mobile/comments/post" method="post">

	<div class="mobile-comment-field-comment">

    		<input id="fileupload-" type="file" name="files[]" style="display: none"/>

    		<textarea class="comment-textarea" name="comment" placeholder="Kommentar schreiben"></textarea>

        	<input id="youtube-" type="text" class="nam-text-input comment-youtube-input"
        	name="youtube" placeholder="z.B. https://youtu.be/d4uAjpQc7CU"/>

        	<input style="background-color: #f2f2f2" id="image-" type="text" class="nam-text-input comment-image-input"
        	name="image" placeholder="z.B. https://media2.giphy.com/media/VGTVzRd93jDBS/giphy.gif"/>

            <div class="comment-icon-container" id="comment-icon-container-">

	            <img class="comment-youtube-icon"
	            	id="comment-youtube-icon-"
	            	title="Youtube Video einfügen"
	            	onclick="checkYoutubeLink('');"
	            	src="http://layout.tilllate.com/img/2mt/icons/desktop/youtube_red.jpg"/>

	  			<img class="comment-image-icon"
	  				id="comment-image-icon-"
	  				title="Bild dem Kommentar anhängen"

	  				src="http://layout.tilllate.com/img/2mt/icons/desktop/image_icon.png?v=1"/>
 			</div>
    </div>

    <div id="youtube-preview-"></div>
	<div id="image-loader-" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

   <img src="http://layout.tilllate.com/img/empty.gif" id="image-preview-"
   	style="display: none; max-width: 100%; max-height: 350px;margin-top:6px;"/>

	<div class="clear-line"></div>
    <div class="nam-text-input-wrapper mobile-comment-field-name">
    	<input id="commentname-" type="text" class="nam-text-input"
    	name="name" placeholder="Name" /></div>
    <div class="clear-line b-20"></div>

    <textarea class="nam-textarea special" name="message" placeholder="message">comment</textarea>
    <input class="nam-text-input special" type="text" placeholder="homepage" name="homepage" />
    <input class="nam-text-input special" type="text" placeholder="E-Mail Adresse" name="mail" />

    
    <input type="hidden" name="commentId" value="0" id="commentId-" />
   	<input type="hidden" name="typeId" value="31" />
    <input type="hidden" name="toId" value="21237" />
    <input type="hidden" name="redirect" value="/de/story/vegan-mutant-ninja-turtles?ref=20min-story" />

			<input id="parent_id" type="hidden" name="parent_id" value=""/>
	
    <div class="comment-submit-wrapper">
    	<input type="submit" class="long-button-big button-font" value="senden" />
    </div>

</form>

<script>
	jQuery("#comment-image-icon-").unbind("click").bind("click", function () {
   		jQuery("#fileupload-").click();
	});
</script>


</div>

<a name="commentsAnchor"></a>

<div id="mobile-comments-wrapper" class="mobile-comments-wrapper">

        <div class="comment-form">


            
            	<div class="comment-form-calltoaction">
                	Kommentar schreiben            	</div>

                
<div class="b-10">
        	
<form action="/de/mobile/comments/post" method="post">

	<div class="mobile-comment-field-comment">

    		<input id="fileupload-21237" type="file" name="files[]" style="display: none"/>

    		<textarea class="comment-textarea" name="comment" placeholder="Kommentar schreiben"></textarea>

        	<input id="youtube-21237" type="text" class="nam-text-input comment-youtube-input"
        	name="youtube" placeholder="z.B. https://youtu.be/d4uAjpQc7CU"/>

        	<input style="background-color: #f2f2f2" id="image-21237" type="text" class="nam-text-input comment-image-input"
        	name="image" placeholder="z.B. https://media2.giphy.com/media/VGTVzRd93jDBS/giphy.gif"/>

            <div class="comment-icon-container" id="comment-icon-container-21237">

	            <img class="comment-youtube-icon"
	            	id="comment-youtube-icon-21237"
	            	title="Youtube Video einfügen"
	            	onclick="checkYoutubeLink('21237');"
	            	src="http://layout.tilllate.com/img/2mt/icons/desktop/youtube_red.jpg"/>

	  			<img class="comment-image-icon"
	  				id="comment-image-icon-21237"
	  				title="Bild dem Kommentar anhängen"

	  				src="http://layout.tilllate.com/img/2mt/icons/desktop/image_icon.png?v=1"/>
 			</div>
    </div>

    <div id="youtube-preview-21237"></div>
	<div id="image-loader-21237" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

   <img src="http://layout.tilllate.com/img/empty.gif" id="image-preview-21237"
   	style="display: none; max-width: 100%; max-height: 350px;margin-top:6px;"/>

	<div class="clear-line"></div>
    <div class="nam-text-input-wrapper mobile-comment-field-name">
    	<input id="commentname-21237" type="text" class="nam-text-input"
    	name="name" placeholder="Name" /></div>
    <div class="clear-line b-20"></div>

    <textarea class="nam-textarea special" name="message" placeholder="message">comment</textarea>
    <input class="nam-text-input special" type="text" placeholder="homepage" name="homepage" />
    <input class="nam-text-input special" type="text" placeholder="E-Mail Adresse" name="mail" />

    
    <input type="hidden" name="commentId" value="0" id="commentId-21237" />
   	<input type="hidden" name="typeId" value="31" />
    <input type="hidden" name="toId" value="21237" />
    <input type="hidden" name="redirect" value="/de/story/vegan-mutant-ninja-turtles?ref=20min-story" />

	
    <div class="comment-submit-wrapper">
    	<input type="submit" class="long-button-big button-font" value="senden" />
    </div>

</form>

<script>
	jQuery("#comment-image-icon-21237").unbind("click").bind("click", function () {
   		jQuery("#fileupload-21237").click();
	});
</script>


    
</div>


<script>
/*jslint unparam: true */
/*global window, $ */

jQuery(function () {
    'use strict';
    // Change this to the location of your server-side upload handler:
    //var url = '//media.tilllate.com/video/test/';
    var url = '/de/mobile/comments/uploadimage';
    jQuery('#fileupload-21237').fileupload({
        url: url,
    	add: function(e, data) {
                var uploadErrors = [];
                var acceptFileTypes = /^image\/(gif|jpe?g|png)$/i;
                if(data.originalFiles[0]['type'].length && !acceptFileTypes.test(data.originalFiles[0]['type'])) {
                    uploadErrors.push('Not an accepted file type');
                }
                if(data.originalFiles[0]['size'].length && data.originalFiles[0]['size'] > 1000000) {
                    uploadErrors.push('Filesize is too big');
                }
                if(uploadErrors.length > 0) {
                    alert(uploadErrors.join("\n"));
                } else {
                    data.submit();
                }
        },

        formData:{
        	videoPath : '21237/',
        	videoName : 'test',
        	storyId: 21237        },

         dataType: 'json',
         maxFileSize: 999000,


         send: function (e, data) {
            jQuery('#image-loader-21237').css({"display": "block"});
		},
        done: function (e, data) {
           	jQuery('#image-loader-21237').css({"display": "none"});

           	jQuery('#image-preview-21237').attr('src', '/de/services/imageresizer/scalecommentimage/' + data.result.commentId + '/600/450/1' + new Date().getTime());
        	jQuery('input#commentId-21237').val(data.result.commentId);
        	jQuery('#image-preview-21237').fadeIn();
        },

        progressall: function (e, data) {
            var progress = parseInt(data.loaded / data.total * 100, 10);
            jQuery('#progress .progress-bar').css(
                'width',
                progress + '%'
            );
        }
    }).prop('disabled', !jQuery.support.fileInput)
        .parent().addClass(jQuery.support.fileInput ? undefined : 'disabled');
});
</script>
                    </div>

                    
<div class="mobile-comment-list t-30">

    <h3 class="">
        28 Kommentare    </h3>
    <div class="comment-filter-container">
        <a id="newest" class="comment-order-button" data="newest" id="comment-order-button" href="javascript://" onclick="orderComments('newest')" >Neueste</a>
        <a id="popular"  data="popular" id="comment-order-button" href="javascript://" onclick="orderComments('popular')" >Beliebteste</a>
        <a id="unpopular"  data="unpopular" id="comment-order-button" href="javascript://" onclick="orderComments('unpopular')" >Unbeliebteste</a>
    </div>
    <div class="clear-line"></div>

    <div id="comment-loader" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

    <div id="mobile-comment-list-container">
                



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802261">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Rote Backe </span>
                            vor 2 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Es ist nun mal so das Kröten Fleischfresser sind. Will nun Peta gegen die Natur vorgehen?
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802261">
    <div class="vote-results" id="vote-results-9802261">
        <input id="hasVoted-9802261" type="hidden" value="" />
        <div id="upvotes-9802261" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802261,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>20</span>
            </div>
        </div>
        <div id="downvotes-9802261" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802261,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802261" href="#9802261" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802261"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802241">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Sabine Müller</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        PETA macht sich langsam lächerlich. Erst sollen Katzen aus Tierschutzgründen ausschliesslich zu Hause gehalten werden - sie könnte ja sonst von bösen Kindern mit Steinen beworfen werden - und nun das. Wenn PETA nicht mehr für voll genommen werden will, dann müssen sie nur so weiter machen.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802241">
    <div class="vote-results" id="vote-results-9802241">
        <input id="hasVoted-9802241" type="hidden" value="" />
        <div id="upvotes-9802241" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802241,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>15</span>
            </div>
        </div>
        <div id="downvotes-9802241" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802241,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802241" href="#9802241" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802241"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802239">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Essensliebhaber und Tierfreund trotz gelegentlichem Fleischkonsum, kommt klar damit!</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        dieser vegane Kult mag ja für so manchen Zeitgenossen stimmen, würde man nicht soviel Dinge brauchen, die man in veganen Produkten findet und die einen weiten, weiten Weg hinter sich haben. Vernünftig wäre es doch, wenn man als veganer Mensch versuchen würde sich regional und saisonal vegan zu ernähren - manch Hippsterveganist (dem Trend zuliebe, wie diese Bart - Sache) würde wahrscheinlich wieder auf vegetarisch umsatteln. Dieser Trend wird auch vorbeigehen und nicht jeder Mensch, der sich auch von Fleisch ernährt, ist ein Monster... Es würde mich freuen, wenn diese Foodnazis aufhören würden so fanatisch zu sein und leben und leben lassen in ihr Repetoir aufnehmen würden - mach ich seltener Fleischesser, der sich was das angeht regional ernährt und einkauft, ja auch (also Gemüse und Fleisch aus der Region, wenn es auch ein wenig teurer ist als importierte Ware), ach ja und lasst die Turtles in Ruhe und ihnen ihre origanal New Yorkstyle - Pizza mit Chorizo, Sardinen und Pastrami, sie lassen den Veganern ihre kriminelle Avocado auch, für die so manches Dorf in Südamerika gerodet wurde - Vielen Dank und Ende Gelände, Konnichiwa!!
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802239">
    <div class="vote-results" id="vote-results-9802239">
        <input id="hasVoted-9802239" type="hidden" value="" />
        <div id="upvotes-9802239" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802239,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>7</span>
            </div>
        </div>
        <div id="downvotes-9802239" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802239,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802239" href="#9802239" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802239"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802237">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Do you know?</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Veganer, essen die eigentlich Stühle? (Aus aktuellem 20min Artikel)
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802237">
    <div class="vote-results" id="vote-results-9802237">
        <input id="hasVoted-9802237" type="hidden" value="" />
        <div id="upvotes-9802237" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802237,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>4</span>
            </div>
        </div>
        <div id="downvotes-9802237" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802237,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802237" href="#9802237" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802237"></div>

</div>


                    


    <div style="display:none" id="comments-container-hidden">
    
<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802227">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Klepto</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Wann hat das mal wieder ein ende mit dem aufzwingen von vegan, privilege, rapeculture, gender equality, diversity und der ganzen Utopie?
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802227">
    <div class="vote-results" id="vote-results-9802227">
        <input id="hasVoted-9802227" type="hidden" value="" />
        <div id="upvotes-9802227" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802227,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>2</span>
            </div>
        </div>
        <div id="downvotes-9802227" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802227,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802227" href="#9802227" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802227"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802225">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Fleischesser</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Hier sieht man einmal mehr, wohin Veganes essen führt. Kompletter Realitätsverlust, drangsalieren der Umwelt, permanentes auf die Eier gehen der Mitmenschen, usw. usw. geht doch eine Wiese und fresst Gras und lasst eure Mitmensch in Frieden!
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802225">
    <div class="vote-results" id="vote-results-9802225">
        <input id="hasVoted-9802225" type="hidden" value="" />
        <div id="upvotes-9802225" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802225,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>2</span>
            </div>
        </div>
        <div id="downvotes-9802225" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802225,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802225" href="#9802225" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802225"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802221">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">phil</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        ach ja bud spencer und terence hill haben nur rote bohnen gegessen. das wär doch werbung für veganer&#x1f603;( witz) aber die zwei waren meine helden in der kindheit😉
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802221">
    <div class="vote-results" id="vote-results-9802221">
        <input id="hasVoted-9802221" type="hidden" value="" />
        <div id="upvotes-9802221" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802221,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802221" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802221,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802221" href="#9802221" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802221"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802213">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user"></span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Wie lange kocht man eigentlich Veganer?
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802213">
    <div class="vote-results" id="vote-results-9802213">
        <input id="hasVoted-9802213" type="hidden" value="" />
        <div id="upvotes-9802213" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802213,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>2</span>
            </div>
        </div>
        <div id="downvotes-9802213" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802213,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802213" href="#9802213" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802213"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802209">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user"></span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        sooo schade han uns der astreoid verfehlt!!! wir mit der zeit alles lächerlich auf der welt
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802209">
    <div class="vote-results" id="vote-results-9802209">
        <input id="hasVoted-9802209" type="hidden" value="" />
        <div id="upvotes-9802209" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802209,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802209" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802209,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802209" href="#9802209" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802209"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802207">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Fleischtiger</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Mal ernsthaft, ihr PETA-Leute: Sucht Euch ein Hobby und/oder einen anständigen Job! "Moderne Kids ernähren sich vegan" - Was soll der Bullshit? Moderne Kids ernähren sich ausgewogen und nicht mangelhaft! Wenn ihr schon keine Freude am Leben habt, dann lasst sie wenigstens den anderen!
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802207">
    <div class="vote-results" id="vote-results-9802207">
        <input id="hasVoted-9802207" type="hidden" value="" />
        <div id="upvotes-9802207" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802207,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802207" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802207,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802207" href="#9802207" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802207"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802201">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Urs</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        PETA = People Eat Tasty Animals
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802201">
    <div class="vote-results" id="vote-results-9802201">
        <input id="hasVoted-9802201" type="hidden" value="" />
        <div id="upvotes-9802201" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802201,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802201" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802201,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802201" href="#9802201" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802201"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802197">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">I. R.</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Hahaha echt jetzt? Ich bin ja selber Veganerin und stehe in vielen Punkten hinter Peta, aber das ist jetzt wirklich lachhaft. Vielleicht essen die TMNT bereits vegane Pizza und es ist einfach inpliziert? Oder sprechen sie immer explizit von Pizza mit Kuhmilch-Käse und Tierfleisch? Wieso muss da jetzt plötzlich exlizit von veganer Pizza gesprochen werden? Und wieso zur Hölle soll ein Waschbär-Kostüm das Tragen von Pelz propagieren? Schon mal was von Baumwolle gehört? Im Gegenteil, ich habe noch nie von einem Tierkostüm aus echtem Fell gehört. Und die Vorstellung schreckt wohl wher vom Tragen von Echtpelz ab, als dass es dazu auffordert. Wer will schon das tote Tier tragen, das er imitiert?
Kein Wunder müssen wir Veganer mit dem Vorurteil kämpfen gaga zu sein..
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802197">
    <div class="vote-results" id="vote-results-9802197">
        <input id="hasVoted-9802197" type="hidden" value="" />
        <div id="upvotes-9802197" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802197,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>3</span>
            </div>
        </div>
        <div id="downvotes-9802197" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802197,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802197" href="#9802197" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802197"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802193">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Bertb</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Dieser Peta Verein sollte auf ihr geistiges wohl geprüft werden. Gefahr! Vegane verblödung!
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802193">
    <div class="vote-results" id="vote-results-9802193">
        <input id="hasVoted-9802193" type="hidden" value="" />
        <div id="upvotes-9802193" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802193,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802193" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802193,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802193" href="#9802193" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802193"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802189">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Hardliner</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Ich hoffe es kommt der Tag wo wir all diese Randgruppen einfach einsperren oder auf einer Insel aussetzen.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802189">
    <div class="vote-results" id="vote-results-9802189">
        <input id="hasVoted-9802189" type="hidden" value="" />
        <div id="upvotes-9802189" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802189,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>2</span>
            </div>
        </div>
        <div id="downvotes-9802189" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802189,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802189" href="#9802189" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802189"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802185">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">ruedi</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        PETA ist eine sehr fragwürdige Organisation. Wie sehr sie es mit Tierschutz ernst meinen sieht man an den von PETA geführten Tierheimen, in denen eine erschreckend hohe Anzahl an Tieren eingeschläfert werden. Wer sich interessiert kann ein bisschen auf google und youtube recherchieren, was dabei zutage kommt kann den ein oder anderen aber schockieren. Solche Ultra-idealistischen Aktivisten und Organisationen sind meist nicht das was sie vorgeben zu sein.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802185">
    <div class="vote-results" id="vote-results-9802185">
        <input id="hasVoted-9802185" type="hidden" value="" />
        <div id="upvotes-9802185" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802185,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802185" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802185,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802185" href="#9802185" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802185"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802177">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Mensch</span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Was ist mit diesen Veganern los wer hat diese Militanten Leute aus ihren Höhlen gejagt. Man muss nicht jeden Tag Fleisch essen OK aber lasst uns unsere Freude am Fleisch. Alles auf der Erde hat ein Leben (Pflanzen, Tiere und eben Auch Menschen) also wenn man Tier nicht essen will weil es "schlimm" ist sollte man auch keine Pflanzen essen denn nur weil sie keine Gesicht oder Mund haben LEBEN sie!!!!
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802177">
    <div class="vote-results" id="vote-results-9802177">
        <input id="hasVoted-9802177" type="hidden" value="" />
        <div id="upvotes-9802177" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802177,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802177" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802177,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802177" href="#9802177" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802177"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802173">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Fred </span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Vegan wird bald aussterben. Und hoffentlich alle die diese Mode-Erscheinung einer Westlichen , im Ueberfluss, verblödenden Gesellschaft nacheifern . Ich kann das einfach nicht nachvollziehen.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802173">
    <div class="vote-results" id="vote-results-9802173">
        <input id="hasVoted-9802173" type="hidden" value="" />
        <div id="upvotes-9802173" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802173,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>2</span>
            </div>
        </div>
        <div id="downvotes-9802173" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802173,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802173" href="#9802173" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802173"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802167">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">DaDave79</span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Mitfühlende Essgewohnheiten!!!!....ich lach mich schlapp😂😂😂
MITFÜHLENDE ESSGEWOHNHEITEN.... lasst euch das auf der Zunge zergehen. Ich werde von nun an immer eine Träne vergiessen wenn ich ein Stück vom T-Bone Steak kaue.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802167">
    <div class="vote-results" id="vote-results-9802167">
        <input id="hasVoted-9802167" type="hidden" value="" />
        <div id="upvotes-9802167" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802167,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802167" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802167,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802167" href="#9802167" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802167"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802157">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Jo5eph</span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Pfff, ich würd gärn lache ,wenns ned derart zum brüele wär...
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802157">
    <div class="vote-results" id="vote-results-9802157">
        <input id="hasVoted-9802157" type="hidden" value="" />
        <div id="upvotes-9802157" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802157,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>40</span>
            </div>
        </div>
        <div id="downvotes-9802157" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802157,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802157" href="#9802157" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802157"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802151">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">ober lauch</span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        "Moderne Kids ernähren sich Vegan"...alleine dieser Satz zeigt wie fernab jeglicher Realität dieser Verein von Tierschutzaktivisten lebt. Sowohl in meiner Kindheit als auch jetzt in der Ausbildung esse ich kaum je etwas das keine tierischen Produkte beinhaltet (und bei 99% der anderen "Kids" ist das auch so)
Vergesst nicht, Tierschutz ist sicher eine gute Sache aber es gibt einen riesen unterschied zwischen "Tierschützern" (zu denen meist auch Tierärzte usw. zählen) und "Tierschutzaktivisten" wie die Mitglieder von Peta welche meist nicht nur keine Ahnung von Tieren haben, sondern teilweise auch noch kriminell sind!
        
		        	<div>
	        	<a href="http://media.tilllate.com/guestbook_images/21237/1517832505.jpg" target="_blank">
	        		<img class="lazy comment-image" src="http://layout.tilllate.com/img/empty.gif"
	        		data-original="http://services.tilllate.com/de/services/imageresizer/scalecommentimage/9802151/650/320/0">
	        	</a>
        	</div>

            </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802151">
    <div class="vote-results" id="vote-results-9802151">
        <input id="hasVoted-9802151" type="hidden" value="" />
        <div id="upvotes-9802151" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802151,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>49</span>
            </div>
        </div>
        <div id="downvotes-9802151" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802151,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802151" href="#9802151" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802151"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper is-answear" id="mobile-comment-entry-wrapper-9802229">

    <div class="mobile-comment-entry-header right-text">
        Antwort von                                    <span class="mobile-comment-entry-user">Wurstkneter</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Baaaaam voll auf die 12. So sieht's aus! &#x1f603; lol
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802229">
    <div class="vote-results" id="vote-results-9802229">
        <input id="hasVoted-9802229" type="hidden" value="" />
        <div id="upvotes-9802229" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802229,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>3</span>
            </div>
        </div>
        <div id="downvotes-9802229" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802229,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802229" href="#9802229" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802229"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802149">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Früher war alles einfacher</span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Also bitte man kann das mit dem Veganen Essen auch übertreiben. Die MtNT sind ein klassiker und da gehört Pizza nunmal dazu die Michelangelo dann immer aufisst. Hört auf damit immer alles von Früher schlecht zu machen oder ändern zu wolllen nur weil es heute nicht mehr so ist. Zuerst Friends und nun die Turtels. 
Pizza ist nun mal ihr leibgericht wieso aus Ihnen veganern machen? wir menschen sind auch nicht alle (gott sei Dank) veganers. Wir sind Fleischesser verdammt noch mal.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802149">
    <div class="vote-results" id="vote-results-9802149">
        <input id="hasVoted-9802149" type="hidden" value="" />
        <div id="upvotes-9802149" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802149,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>31</span>
            </div>
        </div>
        <div id="downvotes-9802149" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802149,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802149" href="#9802149" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802149"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802145">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Bitte</span>
                            vor 4 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        ...hört auf damit. Hört einfach nur auf!
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802145">
    <div class="vote-results" id="vote-results-9802145">
        <input id="hasVoted-9802145" type="hidden" value="" />
        <div id="upvotes-9802145" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802145,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>29</span>
            </div>
        </div>
        <div id="downvotes-9802145" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802145,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802145" href="#9802145" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802145"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802135">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Toralora</span>
                            vor 5 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Wir brauchen dringend einen Maulkorb für solche Leute die nur so dummes Zeug rauslassen. Von mir aus seit Vegan aber bindet es nicht allen unter die Nase und erbittet nicht so was dummes.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802135">
    <div class="vote-results" id="vote-results-9802135">
        <input id="hasVoted-9802135" type="hidden" value="" />
        <div id="upvotes-9802135" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802135,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>14</span>
            </div>
        </div>
        <div id="downvotes-9802135" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802135,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802135" href="#9802135" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802135"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802111">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user"></span>
                            vor 5 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Peta ist mittlerweile nur noch lachhaft. Mit so vorderungen. 🤣
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802111">
    <div class="vote-results" id="vote-results-9802111">
        <input id="hasVoted-9802111" type="hidden" value="" />
        <div id="upvotes-9802111" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802111,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>14</span>
            </div>
        </div>
        <div id="downvotes-9802111" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802111,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802111" href="#9802111" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802111"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper is-answear" id="mobile-comment-entry-wrapper-9802183">

    <div class="mobile-comment-entry-header right-text">
        Antwort von                                    <span class="mobile-comment-entry-user">leel</span>
                            vor 3 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Was heisst hier mittlerweile, ich konnte die noch nie ernst nehmen. xD
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802183">
    <div class="vote-results" id="vote-results-9802183">
        <input id="hasVoted-9802183" type="hidden" value="" />
        <div id="upvotes-9802183" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802183,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
        <div id="downvotes-9802183" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802183,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802183" href="#9802183" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802183"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802103">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Dr. Hunger </span>
                            vor 5 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Vegane Ernährung ist für den Menschen nicht artgerecht da er ein Alles Esser ist und sogar hauptsächlich auf Fleisch ausgerichtet. Das sind biologische Fakten und kann man nicht einfach so wegpolitisieren. Dieses ganze vegan Hysterie ist ein Symptom der überfluss Gesellschaft, in Notzeiten wird dieser hype aufgrund von Hunger blitzartig verschwinden.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802103">
    <div class="vote-results" id="vote-results-9802103">
        <input id="hasVoted-9802103" type="hidden" value="" />
        <div id="upvotes-9802103" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802103,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>15</span>
            </div>
        </div>
        <div id="downvotes-9802103" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802103,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>0</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802103" href="#9802103" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802103"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9802099">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Ruedi</span>
                            vor 5 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Wäre ich die Macher von Ninja Turtles, ich würde die Turtles mächtig Hamburger mit Rindsfleisch und Chicken NUggets essen lassen. So aus Protest.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9802099">
    <div class="vote-results" id="vote-results-9802099">
        <input id="hasVoted-9802099" type="hidden" value="" />
        <div id="upvotes-9802099" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802099,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>12</span>
            </div>
        </div>
        <div id="downvotes-9802099" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9802099,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9802099" href="#9802099" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9802099"></div>

</div>

    </div>
    
            </div>

</div>
<!--<span class="mobile-comment-more long-button-medium t-35">
</span>
-->
<div class="button-show-all-comments-container">
    <input id="button-show-all-comments" type="button" value="Alle Kommentare anzeigen" class="long-button-big button-font" />
</div>

<script>

    jQuery('#newest').clickCount( {ref:"story-comments-sort-newest"} );
    jQuery('#popular').clickCount( {ref:"story-comments-sort-popular"} );
    jQuery('#unpopular').clickCount( {ref:"story-comments-sort-unpopular"} );

    jQuery('#button-show-all-comments').click(
        function(){jQuery('#comments-container-hidden').slideDown();
        jQuery('#button-show-all-comments').hide();
        });

    function orderComments(orderBy){
        jQuery('#button-show-all-comments').css({"display": "none"});
        jQuery('#comment-loader').css({"display": "block"});
        jQuery('#mobile-comment-list-container').css({"display": "none"});
        jQuery.post("/de/mobile/comments/load",{orderBy: orderBy, id: "21237", type: "31"})
        .done(function(data){
            jQuery('#comment-loader').css({"display": "none"});
            jQuery('#mobile-comment-list-container').css({"display": "block"});
            jQuery('.comment-order-button').removeClass('comment-order-button');
            jQuery('#' + orderBy).addClass('comment-order-button');
            jQuery('#mobile-comment-list-container').html(data);
            setVoted();
            //jQuery('#mobile-comments-wrapper').mobileCommentsAnswer();
        });

    }
</script>


        </div>

    </div>

        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tilllate.com/de/story/vegan-mutant-ninja-turtles"/>
    <meta itemprop="url" content="http://www.tilllate.com/de/story/vegan-mutant-ninja-turtles" />
        <meta itemprop="headline" content="Vegan Mutant Ninja Turtles" />
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21237/914/450/1">
        <meta itemprop="width" content="914">
        <meta itemprop="height" content="450">
    </span>
    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://static.tilllate.com/images/fotologos/tilllate.png">
            <meta itemprop="width" content="158">
            <meta itemprop="height" content="45">
        </span>
        <meta itemprop="name" content="Tilllate">
    </span>
</div>


<div class="story-more">
    <!--begin IT-728825-->

    
<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/freier-interview?ref=home-story-1" style="position: relative">
        	            <img class="home-story-image lazy" alt="«Für meine Partnerin gehe ich zu Prostituierten»" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21187/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/freier-interview?ref=home-story-1">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>«Für meine Partnerin gehe ich zu Prostituierten»</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/freier-interview#commentsAnchor">
        151 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/rassistische-suessigkeiten-trump?ref=home-story-2" style="position: relative">
        	            <img class="home-story-image lazy" alt="Das schenken sich Rassisten zum Valentinstag" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21235/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/rassistische-suessigkeiten-trump?ref=home-story-2">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Das schenken sich Rassisten zum Valentinstag</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/rassistische-suessigkeiten-trump#commentsAnchor">
        57 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/charles-bahr-chef?ref=home-story-3" style="position: relative">
        	            <img class="home-story-image lazy" alt="Dieser 15-Jährige ist Chef seiner eigenen Firma" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21163/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/charles-bahr-chef?ref=home-story-3">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Dieser 15-Jährige ist Chef seiner eigenen Firma</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/charles-bahr-chef#commentsAnchor">
        15 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/liberated-sexual-revolution?ref=home-story-4" style="position: relative">
        	        	<div class="video-icon">video</div>
		            <img class="home-story-image lazy" alt="Christliche Gruppe dreht Sex- und Party-Doku" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21231/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/liberated-sexual-revolution?ref=home-story-4">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Christliche Gruppe dreht Sex- und Party-Doku</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/liberated-sexual-revolution#commentsAnchor">
        16 Kommentare    </a>
</div>
    </div>

    </div>

    <div class="clear"></div>
</div>

<img src="http://stats01.20min.ch/seismo/1/0/13040219/Tilllate-Tilllate/499778/" height="1" width="1" />

                    <div id="content-inread"></div>
                </div>

            </div>

            <script>
                    jQuery("img.lazy").lazyload({threshold : 700});

                    jQuery(document).ready( function() {
                        jQuery('#grid').imagesLoaded( function() {
                              jQuery('#grid').masonry({
                                itemSelector: '.grid-item',
                                columnWidth: '.grid-sizer',
                                percentPosition: true
                          });
                    });
                });
            </script>

             
            <div class="footer" id="footer">
    <div class="footer-centered" id="footer-centered" >
        <div id="footer-copyright">
            Tilllate ist ein Produkt von <a href="http://www.20min.ch" target="_blank">20 Minuten</a>.                         TAMEDIA AG        </div>
        <div id="footer-navigation">
            <div class="footer-navigation-block">
                                        
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fmediadaten.20min.ch%2Ftilllate%2Fmediadaten%2F&ref=footer" target="blank">Mediadaten</a>

                                            
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fwww.20min.ch%2Fimpressum%2F&ref=footer#tilllate" target="blank">Impressum</a>

                                            
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fmediadaten.20min.ch%2Funternehmen%2Fagb_web%2F&ref=footer" target="blank">AGB</a>

                                            
                        <a href="/rss/stories/stadt+z%C3%BCrich/?ref=footer">RSS</a>

                                </div>
        </div>
        <a href="/de">
            <img class="footer-logo" src="http://layout.tilllate.com/img/2mt/logos/tl-logo-desktop-footer-de.png" width="257" height="50" alt="tilllate logo"/>
        </a>

            </div>
</div>

<!-- Tipser Webshop Script -->
        <script>
            (function(d, s, id){
                var js, tjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s);
                js.async = true;
                js.id = id;
                js.src = "//www.tipser.com/widget";
                js.onload = js.onreadystatechange = function() {
                    var rs = this.readyState;
                    if (rs && rs != "complete" && rs != "loaded") return;
                    try {
                        tipser = new Tipser({
                            userid: "59ede6736dba424fd49e0810",
                            primaryColor: "#000000",
                           gtl: {
                                hideText: "false",
                                imgSize: 2
                            },
                              defaultLang: "de-CH",
                              shop: {
                                listMenuPosition: "left",
                                hideFooter: true,
                                imgSize: 2.5
		       },
		tab: {
		pos: 3,
		hide: false
		},
                        });
                        tipser.start();
                    } catch (e) {}
                };
                tjs.parentNode.insertBefore(js, tjs);
            }(document, "script", "tipser-js"));
        </script>
<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/tipserShop.css" />                        <!-- Skyscraper Ad -->
<div id="monstersky" class="ad noprint">
    <div id="monstersky-inner" style="position: fixed">
    <!-- Tilllate_Ad_Plugin_Empty -->    </div>
    <div id="skyleft" class="ad noprint">
        <!-- Tilllate_Ad_Plugin_Empty -->    </div>
</div>
<!-- Skyscraper Ad -->
            
        </div>
                <script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
        // attaching diashow
    jQuery( document ).ready(function() {
        jQuery('#diashow11121').diashow({"hasMpu":true,"mpu":true,"id":"11121","title":"turtles","images":[{"id":"263677","position":"1","description":"Die Teenage Mutant Ninja Turtles bekommen wiedermal ein Reboot. ","description_EN":"","description_FR":"Les Tortues Ninja sont de retour.","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263677_1517780087_244.jpg","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263677_1517780087_244.jpg","fid":0},{"id":"263679","position":"2","description":"Noch 2018 will Nickelodeon die Folgen in neuem Look ausstrahlen.","description_EN":"","description_FR":"Mais PETA n'a pas pu s'emp\u00eacher de mettre son grain de sel.","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263679_1517780089_504.jpg","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263679_1517780089_504.jpg","fid":0},{"id":"263681","position":"3","description":"Alle freuen sich. Ausser die Leute von PETA. ","description_EN":"","description_FR":"Si cela revenait aux gens de PETA, la nourriture pr\u00e9f\u00e9r\u00e9e des tortues devrait se passer de vilains produits laitiers. ","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263681_1517780091_290.jpg","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263681_1517780091_290.jpg","fid":0},{"id":"263683","position":"4","description":"Die Tierrechtler st\u00f6ren sich n\u00e4mlich an der Leibspeise der (fiktiven) Superhelden-Ninja-Schildkr\u00f6ten: Pizza.","description_EN":"","description_FR":"Lisa Lange, vice-pr\u00e9sidente de l'organisation des droits des animaux - qui d\u00e9j\u00e0 en 2011 demandait \u00e0 Nintendo d'enlever le costume de raton laveur de SuperMario pour ne pas promouvoir le port de fourrure - explique: ...","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263683_1517780093_479.jpg","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263683_1517780093_479.jpg","fid":0},{"id":"263685","position":"5","description":"In einem offenen Brief fordert PETA nun, dass sich die Turtles in der Serie bittesch\u00f6n vegan zu ern\u00e4hren haben.","description_EN":"","description_FR":"\u00abLes enfants modernes mangent v\u00e9g\u00e9talien, alors pourquoi les tortues Ninja modernes ne le font-elles pas?\u00bb","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263685_1517780097_585.png","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263685_1517780097_585.png","fid":0},{"id":"263687","position":"6","description":"Grunds\u00e4tzlich ist es ja lobenswert, sich f\u00fcr die Rechte von allen Lebewesen einzusetzen. Aber man kanns auch mal \u00fcbertreiben... (Bilder: Nickelodeon)","description_EN":"","description_FR":"On se le demande.","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263687_1517780104_456.jpg","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263687_1517780104_456.jpg","fid":0},{"id":"263689","position":"7","description":"Du findest uns auch auf Facebook! ","description_EN":"","description_FR":"Facebook: 20 Minutes Tilllate!","description_IT":"","diashow_id":"11121","path":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263689_1517780113_280.jpg","path_thumbnail":"http:\/\/media.tilllate.com\/diashow\/story\/diashow\/2018\/02\/diashow_story_image_263689_1517780113_280.jpg","fid":0}],"baseLinkGallery":"\/de\/photoalbum\/overview\/picture","galleryLinkText":"zum Fotoreport","breaker":"","adBetweenPosition":4,"adBetweenSteps":10,"adBetweenPlaceholder":"Werbung"}).css('background', '#000000');
    });
    //]]>
</script>
<script type="text/javascript" src="http://layout.tilllate.com/js/nam/Tilllate/ContentLoader.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/vendor/jquery.ui.widget.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/jquery.iframe-transport.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/jquery.fileupload.js"></script>
<script type="text/javascript">
    //<![CDATA[
    
    jQuery.getScript("/js/nam/jquery-plugins/MobileComments.js", function(){
        jQuery('.mobile-comments-wrapper').mobileComments({
            totalItems	: 28,
            loadMore	: "Weitere Kommentare",
            loadUrl		: "\/de\/mobile\/comments\/load",
            id			: "21237",
            type		: 31        });
    });

    insertYoutubeIframes();

    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery('#share-mail').clickCount( {ref:"desktop-share-mail-story"} );
jQuery('#share-facebook').clickCount( {ref:"desktop-share-facebook-story"} );

tilllateSetCookie('storyvisit_21237', 1, 30);

var commentsDomOffset = jQuery("#mobile-comments-wrapper").position().top;

    //]]>
</script>        
        <!-- START: Statistic Code -->

<!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://tilllate.wemfbox.ch/cgi-bin/ivw/CP/desktop/DE/Story";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" class=\"tl-wemf-hider\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://tilllate.wemfbox.ch/cgi-bin/ivw/CP/desktop/DE/Story" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<!-- Fragebogen-Tag -->
<!-- SZMFRABO VERSION="1.1" -->
<script>var szmvars="tilllate//CP//desktop/DE/Story";</script>
<script src="http://tilllate.wemfbox.ch/2004/01/survey.js"></script>

<!-- /SZMFRABO -->

<!-- GA Google Analytics -->

<!--
<script>
var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-63274273-1']);
	_gaq.push(['setCustomVar', "device", "generic_web_browser", 2]);
	_gaq.push(['_setVar', ""]);
	_gaq.push(['_setSiteSpeedSampleRate', 50]);
	_gaq.push(['_trackPageview']);
</script>
-->

<script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

  ga('create', 'UA-63274273-1', 'auto');
    ga('set', 'dimension3', "00");
    ga('set', 'dimension1', "DE");
    ga('set', 'dimension2', "0");
    ga('send', 'pageview');

</script>
<!-- END: Statistic Code -->

        <!-- Floating Ad -->
            <div id="floatingAd"></div>
        <!-- Tilllate_Ad_Plugin_Empty -->    

        <!-- <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script> -->

                        <script>
        var dfpTargetingObj = {
            storyid: 21237
        };
        (function() {
            TATM.init("de-tilllate.ch", "we", dfpTargetingObj , false, 994);
            TATM.core.initAdUnits([
                    {
                        adUnitName: "inside-full-top",
                        targetContainerId: "maxiboard",
                        callback: function(r){
                                adSlideDown(r, "#maxiboard");
                                }
                    },
                    {
                        adUnitName: "outside-right",
                        targetContainerId: "monstersky-inner"
                    },
                    {
                        adUnitName: "overlay",
                        targetContainerId: "floatingAd"
                    },
                    {
                        adUnitName: "inside-quarter",
                        targetContainerId: "ad-story-mpu-right"
                    },

                    {
                        adUnitName: "inside-full-pos1",
                        targetContainerId: "story-inside-full-pos1",
                        callback: function(r){
                                adSlideDown(r, "#story-inside-full-pos1");
                                }
                    },

                    {
                        adUnitName: "content-ad",
                        targetContainerId: "content-inread"
                    }
              
                ]);
        })();

        if(!window.adSlideDown) {
            window.adSlideDown = function(r, id, ms) {
                if(isNaN(ms)) {
                    ms = 0;
                }
                //console.log(r.isEmpty);
                if(!r.isEmpty && ms > 0) {
                    jQuery(id).hide();
                    jQuery(id).slideDown(ms);
                }
            }
        }

        if(!window.relayoutDesktop) {
            window.relayoutDesktop = function() {
                jQuery('#grid').masonry({
                    itemSelector: '.grid-item',
                    columnWidth: '.grid-sizer',
                    percentPosition: true
                  });
            }
        }
        </script>        <script>
    (function() {
        TATM.displayAds();
    })();
</script>         
        <script src="http://layout.tilllate.com/js/thirdparty/ghostbuster/ghostbuster.min.js?rev=2018012601"></script>
        <script>
          (function() {
              'use strict';
              var ray = new Ghostbuster();
              ray.run(function(isDetected) {
                if (isDetected) {
                  // do something
                  ga("send", "event", "AdBlocker", "detection", "adblocker-desktop", isDetected);
                }
              });
          })();
         </script>
    </body>
</html>
