<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <meta name="Content-Language" content="de" />
        <meta name="google-site-verification" content="EW-w9ZJDNrpGmB3f0r_kw01WrBeP5iNf0aq4EkfSXp4" />

                <link rel="icon" type="image/png" href="http://layout.tilllate.com/img/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="http://layout.tilllate.com/img/favicon.png" sizes="32x32" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple_touch_icon.png" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple-touch-icon-120x120.png" sizes="120x120" />
        <link rel="apple-touch-icon" href="http://layout.tilllate.com/img/mobile/apple-touch-icon-152x152.png" sizes="152x152" />


        <!-- IE9 -->
        <link rel="icon" type="image/ico" href="http://layout.tilllate.com/img/favicon.ico" />
        <!-- /IE9 -->
        <title>Tilllate - «Fuck me, fuck you» - «Ich musste es mir heute zweimal selbst machen»</title>
                
        <meta property="fb:pages"content="29396596956" />
                <meta property="fb:pages"content="734766926695637" />
        
        <meta name="keywords" content="Party, Storys, Stories, Jugend, Jugendkanal, Gesellschaft, Kultur, Generation Y, Millennials, Sex, Liebe, Gefühle, Beziehung, Studium, Schule, Arbeit, Drogen, Alkohol, Festivals, Lehre, Service, Tipps, Lifestyle, Digital Natives, Snapchat, Games, Familie, Fachidiot" />
<meta name="description" content="Tilllate ist DER Jugendkanal von 20 Minuten für die jungen und urbanen Leser aus der Schweiz. Das Sprachrohr für die Jugend regt zum Denken an, polarisiert, unterhält und informiert täglich aufs Neue." />
<meta property="og:image" content="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21074/210/210/1" />
<meta property="og:title" content="«Ich musste es mir heute zweimal selbst machen»" />
<meta property="og:description" content="Die Fotografin Sarah Bahbah verwandelt jugendliche Ängste, Träume, Gedanken in erotische Fotos. Mit Style, Ironie und Sex portraitiert sie die «Instagram-Generation»." />
<meta property="og:url" content="http://www.tilllate.com/de/story/sarah-bahbah-fotos" />
<meta property="og:site_name" content="tilllate.com" />
<meta property="og:type" content="article" />        <link type="text/css" rel="stylesheet" media="screen" href="http://layout.tilllate.com/css/admin/videouploader/jquery.fileupload.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://layout.tilllate.com/css/admin/videouploader/jquery.fileupload-ui.css" />
<link type="text/css" rel="stylesheet" media="print,all" href="http://layout.tilllate.com/css/builds/tilllate_2mt_c.css?rev=2017112401" />        
<!--<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/import.css?rev=2017112401" />-->
<!--<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/font-faces.css?rev=2017112401" /> -->

        <!-- load ie css overrides with conditional comments -->
        <!--[if IE 9 ]>
            <script type="text/javascript" src="/js/thirdparty/PIE.js"></script>
        <![endif]-->
        <!--[if IE ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie.css?rev=2017112401" />

        <![endif]-->

        <!--[if IE 7 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie7.css?rev=2017112401" />
        <![endif]-->

        <!--[if IE 8 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie8.css?rev=2017112401" />
        <![endif]-->
        <!--[if IE 9 ]>
            <link type="text/css" rel="stylesheet" media="print,all" href="/css/tilllate_nam_ie9.css?rev=2017112401" />
        <![endif]-->
        <script language="Javascript" type="text/javascript">
var siteBlocker = function(url) {

	if(typeof ModalWindow == "undefined")
		return;

	if(window.blocker && window.blocker.active)
		return;

	window.blocker = new ModalWindow(500);
	window.blocker.setTitle("Werde Member, um diesen Bereich zu sehen.");
	var contentBlocker = document.createElement('div');
	var contentBlockerString = "<div class=\"newbox\">\n\t<p><p>Weshalb tilllate.com Member werden? Wir zeigen dir<\/p>\r\n<ul class=\"disc\"><li>die besten <strong>Fotos <\/strong>der vergangenen Partyn\u00e4chte in Grossformat<\/li><li>einen umfangreichen <strong>Nightlife-Kalender<\/strong> sowie auserlesene <strong>Partytipps<\/strong><\/li><li>jede Menge neue und alte <strong>Freunde<\/strong><\/li><li>interessante Menschen und M\u00f6glichkeiten, um zu <strong>Flirten<\/strong><\/li><li>einen Menge toller <strong>Verlosungen<\/strong>. Stehe regelm\u00e4ssig als VIP auf den <strong>G\u00e4stelisten der angesagtesten Clubs<\/strong>, gewinne <strong>Konzert-Tickets<\/strong> oder andere <strong>Goodies wie DVD's, Handys oder Kleider-Gutscheine<\/strong>.<\/li><\/ul><p>Das ist nat\u00fcrlich noch lange nicht alles - lass dich \u00fcberraschen und werde auch DU ein <strong>Teil der gr\u00f6ssten Nightlife Community Europas<\/strong>!<\/p><p><\/p><\/p><br \/>\n\t<a href=\"\/de\/register\/now\/user\" class=\"arrow\">Registrieren<\/a>\n<\/div>\n<h2>Was, noch kein tilllate.com Member? Dann registriere dich jetzt.<\/h2>\n<div class=\"newbox\">\n\t<form id=\"frmLoginBlocker\" class=\"frm_login siteBlocker\" action=\"\/de\/home\/cockpit\/login\/###SITEBLOCKERURL###\" method=\"post\">\n\t<fieldset>\n\t\t<div>\n\t\t\t<label for=\"username\">Benutzername<\/label>\n\t\t\t<input name=\"username\" id=\"username\" type=\"text\" class=\"txt_login\" value=\"\" \/>\n\t\t<\/div>\n\t\t<div>\n\t\t\t<label for=\"password\">Passwort<\/label>\n\t\t\t<input name=\"password\" id=\"password\" type=\"password\" class=\"txt_login\" value=\"\" \/>\n\t\t<\/div>\n\t<\/fieldset>\n\t<fieldset class=\"specifiedHeight\">\n\t\t<div>\n\t\t\t<input name=\"chkAutoLogin\" type=\"checkbox\" class=\"checkbox autoLoginCheckbox\" id=\"chkAutoLogin\" value=\"1\" \/>\n\t\t\t<label for=\"chkAutoLogin\" class=\"float autoLogin\">Angemeldet bleiben<\/label>\n\t\t\t<input name=\"btnLogin\" id=\"btnLogin\" type=\"submit\" class=\"btn_submit\" value=\"Login\" checked=\"1\" \/>\n\t\t<\/div>\n\t<\/fieldset>\n<\/form>\n\n<div class=\"siteBlocker forgotPwd\">\n\t<a href=\"\/de\/user\/password\/send\" class=\"arrow\">Passwort vergessen?<\/a>\n<\/div>\n<br class=\"clear\"\/>\n<\/div>";
	contentBlockerString = contentBlockerString.replace(/###SITEBLOCKERURL###/g, encodeURI(url));
	contentBlockerString = contentBlockerString.replace(/([^:])\/{2,}/gi, '\$1/')
	contentBlocker.innerHTML = null;
	contentBlocker.innerHTML = contentBlockerString;

	window.blocker.setContent(contentBlocker);
	window.blocker.adjustHeight();

	var scripts = contentBlocker.getElementsByTagName("script");
	var nrScripts = scripts.length;
	for (var i = 0; i < nrScripts; i++) {
		var newScript = document.createElement('script');
		newScript.type = "text/javascript";
		newScript.text = scripts[i].text;
		contentBlocker.appendChild(newScript);
	}
}
</script>

                    <link rel="canonical" href="http://www.tilllate.com/de/story/sarah-bahbah-fotos" />
                    <!-- prototype gallery makes problem by compiling in the tilllate_nam js file -->
        <!-- jquery js library -->
                <script>
             (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        </script>

        <!--[if !(IE)]><!-->
        <script src="https://w.tda.io/scripts/tilllate.com/dakt.min.js" async="async"></script>
        <!--<![endif]-->

        <!--[if lt IE 9]>
        <script src="https://w.tda.io/scripts/tillate.com/dakt-ie.min.js"></script>
        <![endif]-->


        <script type="text/javascript">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</script>
        <script type="text/javascript">
            if (!tilllate) {
                var tilllate = {};
            }
            tilllate.sessionId = 'fd8c0b9746344e79c6f77e1da0bdb49e';
            tilllate.language = 'de';
        </script>


        
    <script src="https://tdn.da-services.ch/current/tilllate.js"></script>
    </head>
    <body>

        
<script>
    function tilllateSetCookie(cname, cvalue, exmins) {
        var date = new Date();
           date.setTime( date.getTime() + ( exmins * 60 * 1000 ));
           var expires = "; expires="+date.toGMTString();
        document.cookie = cname + "=" + cvalue + "; " + expires + ";path=/";
    }

    function tilllateGetCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
        }
        return "";
    }
</script>

<div class="adult-popup-overlay adult-popup" id="adult-popup-overlay" style="display:none;"></div>

<div class="adult-popup-container adult-popup" id="adult-popup-container" style="display: none;">

    <div class="adult-popup-title">
        Bist du über 18?    </div>

    <div class="adult-popup-text">
        Vorsicht! Der folgende Inhalt ist nur für Augen geeignet, die das 18. Altersjahr erreicht haben. Bist du schon 18?    </div>

    <div class="adult-popup-ui">

        <a href="javascript:;" class="adult-popup-ui-yes" onclick="jQuery('.adult-popup').hide(); jQuery('body').removeClass('adult-fix'); tilllateSetCookie('isAdult_'+tilllateAdultPopupCookieStoryId, 1, 30)">Ja</a>

        <a href="/de" class="adult-popup-ui-no">Nein</a>

    </div>

</div>

        <script src="http://layout.tilllate.com/js/thirdparty/jwplayer-8.0.11/jwplayer.js?rev=2018011202"></script>
                    <script src="http://layout.tilllate.com/js/builds/tilllate_2mt_pre_build_c.js?rev=2018011202"></script>
        
        <!--<script src="http://layout.tilllate.com/js/builds/videoplayer_c.js?rev=2018011202"></script>-->
        <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
        <!--<script src="http://layout.tilllate.com/js/2mt/jquery-plugins/masonry.pkgd.min.js"></script>-->
        <!--<script src="http://layout.tilllate.com/js/2mt/jquery-plugins/tl_masonry.pkgd_c.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/imagesloaded.min.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/jquery.lazyload.min.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/js.cookie.js"></script>-->

        <!-- <script src="http://layout.tilllate.com/js/2mt/jquery-plugins/jquery.touchwipe.min.js"></script>
        <script src="http://layout.tilllate.com/js/nam/Tilllate.js"></script>
        <script src="http://layout.tilllate.com/js/2mt/Comments.js"></script>
        <script src="http://layout.tilllate.com/js/nam/Tilllate/Search.js"></script> -->



        
                                	<!-- Tilllate_Ad_Plugin_Empty -->                    


        <div id="wrapper">
                            <div id="innerWrapper">
                    <!-- the navigation file itself with logo-->
                    <!-- nav trigger -->
    <nav id="navigation" style="padding-top:30px;">
        <div class="navigation-trigger-open " id="navigation-trigger-open---" style="float: right" onclick="menu();">
            <h1 class="right">&#8598;</h1>
            <span class="right" style="margin-right: 10px">
                Erleben
              </span>
              
        </div>
        
        <!-- logo -->
        <div class="2mt-logo">
            <a href="/de">
                <img src="http://layout.tilllate.com/img/2mt/logos/tl-logo-mobile-header-de.png" width="774" height="150" alt="tilllate logo" style="width: 200px; height: 40px; margin-top: 14px; margin-left: 20px" />
            </a>
            
            			
        </div>
    </nav>
    <!-- start:navigation container -->
    <div id="navigation-list-container" class="hidden">
        <div class="navigation-list-container-wrapper">
            <div class="menu-control" id="navigation-trigger-close---" onclick="menu();">
                <h1 class="close-cross">&#0215;</h1>
            </div>
            <div class="navigation-list-container-center">
            <nav class="navigation-list-container">
                <!-- start: navigation -->
                    <a href="/de">Home</a>
                                   <a href="/de/feel">Fühlen</a>
                                   <a href="/de/experience">Erleben</a>
                                   <a href="/de/daily">Alltag</a>
                                   <a href="/de/nerd">Fachidiot</a>
                                   <a href="/de/we">Wir</a>
                                   <a href="/de/cash">Stutz</a>
                                   <a href="/de/outdoor">Draussen</a>
                                   <a href="/de/learn">Lernen</a>
                                   <a href="/de/loud">LOUD</a>
                                   <a href="/de/malle">Malle</a>
                                   <a href="/de/shop">Shop</a>
                                    <a href="/de/promotions">Promotionen</a>
                <!-- end: navigation -->

                <!-- start: language select -->
                <div class="lang-select">
                    <form class="" name="languageSelctorForm" method="post" action="/de/language/save">
                        <input type="hidden" name="redirect_to" value="story" />
                        <fieldset>
                            <ul class="language-list">
                                                                                                <li>
                                        <input id="lang-DE" name="targetLanguage" type="radio" value="de" checked onchange="languageSelctorForm.submit()" />
                                        <label for="lang-DE">DE</label>
                                    </li>
                                                                                                                                  <li>
                                        <input id="lang-FR" name="targetLanguage" type="radio" value="fr"  onchange="languageSelctorForm.submit()" />
                                        <label for="lang-FR">FR</label>
                                    </li>
                                                                                           </ul>
                        </fieldset>
                    </form>
                </div>
                <!-- end: language select -->
                <!-- start: site search -->
                
<form id="search" action="/de/search" method="POST">
    <input id="search-input" name="q" value="" type="text" class="text"/>
    <button type="submit" alt="search" class="search tl-icon-search" value="&#xf043;" style="line-height: 45px; border: none; margin-top: 0px; background-color: white;"></button>
</form>
            </nav>
            </div>
        </div>
    </div>
    
    <script>
	    function menu(){
	        var cont = document.getElementById('navigation-list-container');
	        var body = document.body;
	        if(cont.className == 'hidden')
	        {
	            cont.className ='overlay';
	            body.setAttribute('style','overflow:hidden; position:fixed;');
	            window.scrollTo(0, parseInt(document.getElementById('navigation').offsetTop));
	        }else{
	            cont.className ='hidden';
	            body.setAttribute('style','overflow:scroll; position:relative;');
	        }
	    }
	    
	    jQuery('#tilllate-facebook-front').clickCount( {ref:"home-social-facebook-desktop"} );
	</script>


                
                
                
<!-- Maxiboard Ad -->
<div id="maxiboard" class="noprint ad">
	<!-- Tilllate_Ad_Plugin_Empty --></div>
<div class="clear"></div>
<!-- Maxiboard Ad -->

                <div id="content">


                    <!-- the content from the called controllers -->
                    



<div class="story" itemscope itemtype="http://schema.org/Article">

    
    <!-- content part -->
    <div class="story-content">
        
                <div class="story-header story-indent">
            
            

            <h1 class="story-title" itemprop="name">
                «Ich musste es mir heute zweimal selbst machen»            </h1>

            <div>

                <p class="story-lead" itemprop="description">
                    Die Fotografin Sarah Bahbah verwandelt jugendliche Ängste, Träume, Gedanken in erotische Fotos. Mit Style, Ironie und Sex portraitiert sie die «Instagram-Generation».                </p>

                <span class="story-author">

                    <div class="share-icon-container" >

                        
                        <a id="share-mail" href="mailto:?subject=Tilllate+Story%3A+%C2%ABIch+musste+es+mir+heute+zweimal+selbst+machen%C2%BB&body=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fsarah-bahbah-fotos"
                            target="_blank" ><img src="http://layout.tilllate.com/img/2mt/icons/mobile/tl-icon-mail.png" class="share-icon" /></a>

                        <a id="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fsarah-bahbah-fotos"
                            target="_blank" ><img src="http://layout.tilllate.com/img/2mt/icons/mobile/tl-icon-fb.png" class="share-icon" /></a>

                        <!--
                        <a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tilllate.com%2Fde%2Fstory%2Fsarah-bahbah-fotos&text=Tilllate+Story%3A+%C2%ABIch+musste+es+mir+heute+zweimal+selbst+machen%C2%BB&via=tilllate_com"><img src="/img/2mt/icons/mobile/tl-icon-twitter.png" class="share-icon" /></a>
                        -->
                    </div>

                    Von <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">ben</span></span>, zuletzt aktualisiert am 16.01.2018, 18:49                     <a style="display: none" href="https://plus.google.com/116715734690686949008?rel=author">Google+</a>
                                         <time itemprop="dateModified" datetime="2018-01-16T18:49:00+01:00" />
                    <time itemprop="datePublished" datetime="2018-01-16T17:38:00+01:00" />




                </span>


            </div>
        </div>
    </div>
    <div class="title-media">
                                <style>
	.story-diashwo-description a{
	    color: #fff !important;
	    text-decoration: underline !important;
	}
</style>
<div class="story-diashow-wrapper" id="diashow11046"></div>

                    </div>
    <div class="story-content">
        <div class="story-indent">
            <div class="story-ticker">
                            </div>

                <!-- START Prizedraws -->
                                <!-- END Prizedraws -->

                <div class="story_nn_text" itemprop="articleBody">
                                        <div class="ad-story-mpu-right" id="ad-story-mpu-right">
                        <!-- Tilllate_Ad_Plugin_Empty -->                    </div>
                    
                    <div class="rightbox">
                                                    <div id="5a5ec6f544535"></div>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            var contentLoader = new Tilllate.ContentLoader(jQuery('#5a5ec6f544535'), "\/de\/ajaxcontent\/story\/tool\/21074", {});
        });
    </script>
                    </div>

                                                                                <p>
</p>
<p>
	<a href="https://www.instagram.com/sarahbahbah" target="_blank">Mehr als 400'000 Insta-Fans </a>folgen der jungen Wahl-Amerikanerin mit australischem Reisepass und palästinensischen Wurzeln. Sarah Bahbah gehört zur Riege junger Künstlerinnen, die mit ihrem einzigartigen Stil und ihren schlauen, rebellischen Ideen wichtige soziale Statements setzen und einen Teil des aktuellen Zeitgeistes repräsentieren.<br />
	<br />
	Sarahs Vorliebe für Kino ist in ihrer Arbeit nicht zu übersehen. So ergänzen oft Untertitel viele ihrer Fotos. Dieses Stilmittel hat nicht nur einen ästhetischen Aspekt, sondern auch einen erzählerischen. Mit den kleinen Phrasen und Dialogen unter den Bildern ergänzt sie die Story dahinter und macht den Plot klarer.<br />
	<br />
	<strong>Frisch und vertraut</strong><br />
	<br />
	Da Kunst jedoch Freiraum für Interpretationen lassen darf (soll, kann, muss) bleiben die Zusammenhänge doch oft schwammig. Und das trotz einfacher, klarer Worte: «Ich würde dich gerne noch länger ansehen, irgendwann» oder «Ich liebe dich ein bisschen» oder «Ich musste es mir heute zweimal selbst machen, nur um aufwachen zu können».<br />
	<br />
	Existenzielle Grundsatzfragen und «Teenage Angst» im Zeitalter von sozialen Medien In Kombination mit Fotos voller nackter Haut, Fast Food und perfekten Menschen (Topmodels wie Neels Visser oder Schauspieler wie Dylan Sprouse) ergeben eine ziemlich spannende Mischung, die so frisch und doch so vertraut erscheint.<br />
	<br />
	<strong>Mit respektvollem Augenzwinkern<br />
	</strong><br />
	«Ich will mir selbst treu sein, wenn ich meine Emotionen, meine Gefühle, meine Gedanken und meine Gelüste ausdrücke», sagt <a href="http://www.sarahbahbah.com/" target="_blank">Sarah Bahbah über ihre Herangehensweise</a>. Künstlerinnen wie sie halten mit ihren Werken für einen Augenblick die Zeit an, um das Lebensgefühl unserer Generation mit Augenzwinkern und dennoch Respekt einzufangen.<br />
	<br />
	Noch bis 21. Januar stellt Sarah in der HVW8-Galerie in Los Angeles einen Querschnitt ihres bisherigen Schaffens unter dem Titel «Fuck Me, Fuck You» aus. Besucher können hier ihre Arbeiten zu Themen wie Herzschmerz, Sex und Erwachsenwerden bewundern.<br />
	 </p>


                    
                    
                                        
                    <hr>

                </div>
        </div>
    </div>

        <div class="story_nn_ppn_wrapper" id="story-inside-full-pos1">
        <!-- Tilllate_Ad_Plugin_Empty -->    </div>
    
    <!-- comments -->
    <meta itemprop="commentCount" content="3"/>
    <div class="comment-desktop-wrap">
    

<div id="answer-form"  class="answer-form hidden t-15 b-10">
	
<form action="/de/mobile/comments/post" method="post">

	<div class="mobile-comment-field-comment">

    		<input id="fileupload-" type="file" name="files[]" style="display: none"/>

    		<textarea class="comment-textarea" name="comment" placeholder="Kommentar schreiben"></textarea>

        	<input id="youtube-" type="text" class="nam-text-input comment-youtube-input"
        	name="youtube" placeholder="z.B. https://youtu.be/d4uAjpQc7CU"/>

        	<input style="background-color: #f2f2f2" id="image-" type="text" class="nam-text-input comment-image-input"
        	name="image" placeholder="z.B. https://media2.giphy.com/media/VGTVzRd93jDBS/giphy.gif"/>

            <div class="comment-icon-container" id="comment-icon-container-">

	            <img class="comment-youtube-icon"
	            	id="comment-youtube-icon-"
	            	title="Youtube Video einfügen"
	            	onclick="checkYoutubeLink('');"
	            	src="http://layout.tilllate.com/img/2mt/icons/desktop/youtube_red.jpg"/>

	  			<img class="comment-image-icon"
	  				id="comment-image-icon-"
	  				title="Bild dem Kommentar anhängen"

	  				src="http://layout.tilllate.com/img/2mt/icons/desktop/image_icon.png?v=1"/>
 			</div>
    </div>

    <div id="youtube-preview-"></div>
	<div id="image-loader-" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

   <img src="http://layout.tilllate.com/img/empty.gif" id="image-preview-"
   	style="display: none; max-width: 100%; max-height: 350px;margin-top:6px;"/>

	<div class="clear-line"></div>
    <div class="nam-text-input-wrapper mobile-comment-field-name">
    	<input id="commentname-" type="text" class="nam-text-input"
    	name="name" placeholder="Name" /></div>
    <div class="clear-line b-20"></div>

    <textarea class="nam-textarea special" name="message" placeholder="message">comment</textarea>
    <input class="nam-text-input special" type="text" placeholder="homepage" name="homepage" />
    <input class="nam-text-input special" type="text" placeholder="E-Mail Adresse" name="mail" />

    
    <input type="hidden" name="commentId" value="0" id="commentId-" />
   	<input type="hidden" name="typeId" value="31" />
    <input type="hidden" name="toId" value="21074" />
    <input type="hidden" name="redirect" value="/de/story/sarah-bahbah-fotos?ref=20min-story" />

			<input id="parent_id" type="hidden" name="parent_id" value=""/>
	
    <div class="comment-submit-wrapper">
    	<input type="submit" class="long-button-big button-font" value="senden" />
    </div>

</form>

<script>
	jQuery("#comment-image-icon-").unbind("click").bind("click", function () {
   		jQuery("#fileupload-").click();
	});
</script>


</div>

<a name="commentsAnchor"></a>

<div id="mobile-comments-wrapper" class="mobile-comments-wrapper">

        <div class="comment-form">


            
            	<div class="comment-form-calltoaction">
                	Kommentar schreiben            	</div>

                
<div class="b-10">
        	
<form action="/de/mobile/comments/post" method="post">

	<div class="mobile-comment-field-comment">

    		<input id="fileupload-21074" type="file" name="files[]" style="display: none"/>

    		<textarea class="comment-textarea" name="comment" placeholder="Kommentar schreiben"></textarea>

        	<input id="youtube-21074" type="text" class="nam-text-input comment-youtube-input"
        	name="youtube" placeholder="z.B. https://youtu.be/d4uAjpQc7CU"/>

        	<input style="background-color: #f2f2f2" id="image-21074" type="text" class="nam-text-input comment-image-input"
        	name="image" placeholder="z.B. https://media2.giphy.com/media/VGTVzRd93jDBS/giphy.gif"/>

            <div class="comment-icon-container" id="comment-icon-container-21074">

	            <img class="comment-youtube-icon"
	            	id="comment-youtube-icon-21074"
	            	title="Youtube Video einfügen"
	            	onclick="checkYoutubeLink('21074');"
	            	src="http://layout.tilllate.com/img/2mt/icons/desktop/youtube_red.jpg"/>

	  			<img class="comment-image-icon"
	  				id="comment-image-icon-21074"
	  				title="Bild dem Kommentar anhängen"

	  				src="http://layout.tilllate.com/img/2mt/icons/desktop/image_icon.png?v=1"/>
 			</div>
    </div>

    <div id="youtube-preview-21074"></div>
	<div id="image-loader-21074" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

   <img src="http://layout.tilllate.com/img/empty.gif" id="image-preview-21074"
   	style="display: none; max-width: 100%; max-height: 350px;margin-top:6px;"/>

	<div class="clear-line"></div>
    <div class="nam-text-input-wrapper mobile-comment-field-name">
    	<input id="commentname-21074" type="text" class="nam-text-input"
    	name="name" placeholder="Name" /></div>
    <div class="clear-line b-20"></div>

    <textarea class="nam-textarea special" name="message" placeholder="message">comment</textarea>
    <input class="nam-text-input special" type="text" placeholder="homepage" name="homepage" />
    <input class="nam-text-input special" type="text" placeholder="E-Mail Adresse" name="mail" />

    
    <input type="hidden" name="commentId" value="0" id="commentId-21074" />
   	<input type="hidden" name="typeId" value="31" />
    <input type="hidden" name="toId" value="21074" />
    <input type="hidden" name="redirect" value="/de/story/sarah-bahbah-fotos?ref=20min-story" />

	
    <div class="comment-submit-wrapper">
    	<input type="submit" class="long-button-big button-font" value="senden" />
    </div>

</form>

<script>
	jQuery("#comment-image-icon-21074").unbind("click").bind("click", function () {
   		jQuery("#fileupload-21074").click();
	});
</script>


    
</div>


<script>
/*jslint unparam: true */
/*global window, $ */

jQuery(function () {
    'use strict';
    // Change this to the location of your server-side upload handler:
    //var url = '//media.tilllate.com/video/test/';
    var url = '/de/mobile/comments/uploadimage';
    jQuery('#fileupload-21074').fileupload({
        url: url,
    	add: function(e, data) {
                var uploadErrors = [];
                var acceptFileTypes = /^image\/(gif|jpe?g|png)$/i;
                if(data.originalFiles[0]['type'].length && !acceptFileTypes.test(data.originalFiles[0]['type'])) {
                    uploadErrors.push('Not an accepted file type');
                }
                if(data.originalFiles[0]['size'].length && data.originalFiles[0]['size'] > 1000000) {
                    uploadErrors.push('Filesize is too big');
                }
                if(uploadErrors.length > 0) {
                    alert(uploadErrors.join("\n"));
                } else {
                    data.submit();
                }
        },

        formData:{
        	videoPath : '21074/',
        	videoName : 'test',
        	storyId: 21074        },

         dataType: 'json',
         maxFileSize: 999000,


         send: function (e, data) {
            jQuery('#image-loader-21074').css({"display": "block"});
		},
        done: function (e, data) {
           	jQuery('#image-loader-21074').css({"display": "none"});

           	jQuery('#image-preview-21074').attr('src', '/de/services/imageresizer/scalecommentimage/' + data.result.commentId + '/600/450/1' + new Date().getTime());
        	jQuery('input#commentId-21074').val(data.result.commentId);
        	jQuery('#image-preview-21074').fadeIn();
        },

        progressall: function (e, data) {
            var progress = parseInt(data.loaded / data.total * 100, 10);
            jQuery('#progress .progress-bar').css(
                'width',
                progress + '%'
            );
        }
    }).prop('disabled', !jQuery.support.fileInput)
        .parent().addClass(jQuery.support.fileInput ? undefined : 'disabled');
});
</script>
                    </div>

                    
<div class="mobile-comment-list t-30">

    <h3 class="">
        3 Kommentare    </h3>
    <div class="comment-filter-container">
        <a id="newest" class="comment-order-button" data="newest" id="comment-order-button" href="javascript://" onclick="orderComments('newest')" >Neueste</a>
        <a id="popular"  data="popular" id="comment-order-button" href="javascript://" onclick="orderComments('popular')" >Beliebteste</a>
        <a id="unpopular"  data="unpopular" id="comment-order-button" href="javascript://" onclick="orderComments('unpopular')" >Unbeliebteste</a>
    </div>
    <div class="clear-line"></div>

    <div id="comment-loader" style="text-align: center; display: none;">
        <svg width='114px' height='114px' xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-ring-alt"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><circle cx="50" cy="50" r="40" stroke="#000000" fill="none" stroke-width="10" stroke-linecap="round"></circle><circle cx="50" cy="50" r="40" stroke="#ffffff" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></svg>
    </div>

    <div id="mobile-comment-list-container">
                



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9795844">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">S.B</span>
                            vor 8 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Ich musste auf Nummer sicher gehen . Musste mir heute 1mal besorgen . Es ist trotzdem meine Privatsache und bleibt meine Privatsache . Aber in USA ist alles Kunst , wie armselig und langweilig , nemlich das was bereits jeder schon kennt und kann .
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9795844">
    <div class="vote-results" id="vote-results-9795844">
        <input id="hasVoted-9795844" type="hidden" value="" />
        <div id="upvotes-9795844" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9795844,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>21</span>
            </div>
        </div>
        <div id="downvotes-9795844" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9795844,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>3</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9795844" href="#9795844" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9795844"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9795842">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">covfefe</span>
                            vor 8 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Ich kenne auch so eine, die äusserlich attraktiver ist als innerlich: gleichzeitig naiv, ungebildet (da könnte ich ja noch ein Auge zudrücken &#x1f609;   ), Freikirchlerin und total romantisch veranlagt ... 
Zum guten Glück hat sie jetzt einen anderen! Nie hätte ich gedacht, dass ich dereinst einmal froh sein werde, wenn eine Dame endlich vergeben ist.
Nur so nebenbei: So eine grosse Oberweite brauche ich auch gar nicht - diese Dame hat selbst eine grosse Oberweite, trotzdem sie eigentlich schlank ist... 
Mann-o-mann, keine tollen Erinnerungen sind das!
Wenigstens hat sie sich keinen goldigen Fisch geangelt - es wäre nicht auszudenken, wenn sie sich einen Vermögenden geangelt hätte...
Ich bin besser als den, der sie jetzt hat. Ätsch.
Wäh. Wieso ist sie nur so schön? 

He, ihr Leutinnen: Ich bin noch single und mag euch auch weniger perfekt... Ich werde zwar zuerst noch ein bisschen single bleiben (wenn nichts dazwischen kommt), aber freut euch schon mal auf mich xD.

Am Humor fehlt es mir nicht, aber an meinem chique-Späck muss ich noch arbeiten hehe
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9795842">
    <div class="vote-results" id="vote-results-9795842">
        <input id="hasVoted-9795842" type="hidden" value="" />
        <div id="upvotes-9795842" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9795842,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>2</span>
            </div>
        </div>
        <div id="downvotes-9795842" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9795842,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>32</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9795842" href="#9795842" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9795842"></div>

</div>


                    



<div class="mobile-comment-entry-wrapper " id="mobile-comment-entry-wrapper-9795840">

    <div class="mobile-comment-entry-header ">
                                            <span class="mobile-comment-entry-user">Zeitgeist</span>
                            vor 9 Stunden    </div>

    <div class="container mobile-comment-entry-content"
            >

        
        Um die Insta-Generation zu portraitieren reicht heute bereits ein einzelnes Scheisse-Emoji.
        
		    </div>

    <div class="comment-submit-wrapper">
    

<div class='vote-container' data="9795840">
    <div class="vote-results" id="vote-results-9795840">
        <input id="hasVoted-9795840" type="hidden" value="" />
        <div id="upvotes-9795840" class='upvotes'>
            <a class="upvote-button " id="vote-button" href="javascript://" onclick="commentVote(9795840,0);" title="Upvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>27</span>
            </div>
        </div>
        <div id="downvotes-9795840" class='downvotes'>
            <a class="downvote-button " id="vote-button" href="javascript://" onclick="commentVote(9795840,1);" title="Downvote"></a>
            <div class='wrap'>
                <span id="number" class='number'>1</span>
            </div>
        </div>
    </div>
</div>

    
    <a datafld="9795840" href="#9795840" class="info-button" onclick="mobileCommentsAnswer(this)">Antwort</a>
    </div>
    <div class="clear"></div>
    <div id="answer-container9795840"></div>

</div>


            </div>

</div>
        </div>

    </div>

        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tilllate.com/de/story/sarah-bahbah-fotos"/>
    <meta itemprop="url" content="http://www.tilllate.com/de/story/sarah-bahbah-fotos" />
        <meta itemprop="headline" content="«Fuck me, fuck you»" />
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21074/914/450/1">
        <meta itemprop="width" content="914">
        <meta itemprop="height" content="450">
    </span>
    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://static.tilllate.com/images/fotologos/tilllate.png">
            <meta itemprop="width" content="158">
            <meta itemprop="height" content="45">
        </span>
        <meta itemprop="name" content="Tilllate">
    </span>
</div>


<div class="story-more">
    <!--begin IT-728825-->

    
<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/godzilla-socia-instagram?ref=home-story-1" style="position: relative">
        	            <img class="home-story-image lazy" alt="Mit Godzilla auf Reisen" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21072/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/godzilla-socia-instagram?ref=home-story-1">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Mit Godzilla auf Reisen</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/godzilla-socia-instagram#commentsAnchor">
        1 Kommentar    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/australias-cheapest-weddings?ref=home-story-2" style="position: relative">
        	        	<div class="video-icon">video</div>
		            <img class="home-story-image lazy" alt="Die billigsten Hochzeiten sind die besten Hochzeiten" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21068/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/australias-cheapest-weddings?ref=home-story-2">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Die billigsten Hochzeiten sind die besten Hochzeiten</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/australias-cheapest-weddings#commentsAnchor">
        4 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/narben-leserinnen-leser?ref=home-story-3" style="position: relative">
        	            <img class="home-story-image lazy" alt="Das sind die Narben unserer Leser" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21066/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/narben-leserinnen-leser?ref=home-story-3">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Das sind die Narben unserer Leser</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/narben-leserinnen-leser#commentsAnchor">
        24 Kommentare    </a>
</div>
    </div>

    </div>

<div class="home-story-container grid-item ">

    <div class="home-story-image-container">
        <a href="/de/story/facematching-zwilling-doppelganger-kunst?ref=home-story-4" style="position: relative">
        	            <img class="home-story-image lazy" alt="Finde deinen historischen Doppelgänger" src="http://layout.tilllate.com/img/empty.gif" data-original="http://services.tilllate.com/de/services/imageresizer/scalestoryimage/21064/208/152/1" />
        </a>
    </div>

    <div class="home-story-container-info">
        <a  href="/de/story/facematching-zwilling-doppelganger-kunst?ref=home-story-4">
                        <span class="home-story-supertitle"></span>
            
            
            <h3>Finde deinen historischen Doppelgänger</h3>
                    </a>
        <div class="button">
    <a class="comment-box" href="/de/story/facematching-zwilling-doppelganger-kunst#commentsAnchor">
        9 Kommentare    </a>
</div>
    </div>

    </div>

    <div class="clear"></div>
</div>

<img src="http://stats01.20min.ch/seismo/1/0/28665222/Tilllate-Tilllate/85010/" height="1" width="1" />

                    <div id="content-inread"></div>
                </div>

            </div>

            <script>
                    jQuery("img.lazy").lazyload({threshold : 700});

                    jQuery(document).ready( function() {
                        jQuery('#grid').imagesLoaded( function() {
                              jQuery('#grid').masonry({
                                itemSelector: '.grid-item',
                                columnWidth: '.grid-sizer',
                                percentPosition: true
                          });
                    });
                });
            </script>

             
            <div class="footer" id="footer">
    <div class="footer-centered" id="footer-centered" >
        <div id="footer-copyright">
            Tilllate ist ein Produkt von <a href="http://www.20min.ch" target="_blank">20 Minuten</a>.                         TAMEDIA AG        </div>
        <div id="footer-navigation">
            <div class="footer-navigation-block">
                                        
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fmediadaten.20min.ch%2Ftilllate%2Fmediadaten%2F&ref=footer" target="blank">Mediadaten</a>

                                            
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fwww.20min.ch%2Fimpressum%2F&ref=footer#tilllate" target="blank">Impressum</a>

                                            
                        <a href="http://www.tilllate.com/de/urltracking/?url=http%3A%2F%2Fmediadaten.20min.ch%2Funternehmen%2Fagb_web%2F&ref=footer" target="blank">AGB</a>

                                            
                        <a href="/rss/stories/stadt+z%C3%BCrich/?ref=footer">RSS</a>

                                </div>
        </div>
        <a href="/de">
            <img class="footer-logo" src="http://layout.tilllate.com/img/2mt/logos/tl-logo-desktop-footer-de.png" width="257" height="50" alt="tilllate logo"/>
        </a>

            </div>
</div>

<!-- Tipser Webshop Script -->
        <script>
            (function(d, s, id){
                var js, tjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s);
                js.async = true;
                js.id = id;
                js.src = "//www.tipser.com/widget";
                js.onload = js.onreadystatechange = function() {
                    var rs = this.readyState;
                    if (rs && rs != "complete" && rs != "loaded") return;
                    try {
                        tipser = new Tipser({
                            userid: "59ede6736dba424fd49e0810",
                            primaryColor: "#000000",
                           gtl: {
                                hideText: "false",
                                imgSize: 2
                            },
                              defaultLang: "de-CH",
                              shop: {
                                listMenuPosition: "left",
                                hideFooter: true,
                                imgSize: 2.5
		       },
		tab: {
		pos: 3,
		hide: false
		},
                        });
                        tipser.start();
                    } catch (e) {}
                };
                tjs.parentNode.insertBefore(js, tjs);
            }(document, "script", "tipser-js"));
        </script>
<link type="text/css" rel="stylesheet" media="print,all" href="/css/2mt/tipserShop.css" />                        <!-- Skyscraper Ad -->
<div id="monstersky" class="ad noprint">
    <div id="monstersky-inner" style="position: fixed">
    <!-- Tilllate_Ad_Plugin_Empty -->    </div>
    <div id="skyleft" class="ad noprint">
        <!-- Tilllate_Ad_Plugin_Empty -->    </div>
</div>
<!-- Skyscraper Ad -->
            
        </div>
                <script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://layout.tilllate.com/js/nam/Tilllate/ContentLoader.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/vendor/jquery.ui.widget.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/jquery.iframe-transport.js"></script>
<script type="text/javascript" src="http://layout.tilllate.com/js/admin/videouploader/jquery.fileupload.js"></script>
<script type="text/javascript">
    //<![CDATA[
    
    jQuery.getScript("/js/nam/jquery-plugins/MobileComments.js", function(){
        jQuery('.mobile-comments-wrapper').mobileComments({
            totalItems	: 3,
            loadMore	: "Weitere Kommentare",
            loadUrl		: "\/de\/mobile\/comments\/load",
            id			: "21074",
            type		: 31        });
    });

    insertYoutubeIframes();

    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
jQuery('#share-mail').clickCount( {ref:"desktop-share-mail-story"} );
jQuery('#share-facebook').clickCount( {ref:"desktop-share-facebook-story"} );

tilllateSetCookie('storyvisit_21074', 1, 30);

var commentsDomOffset = jQuery("#mobile-comments-wrapper").position().top;

    //]]>
</script>        
        <!-- START: Statistic Code -->

<!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://tilllate.wemfbox.ch/cgi-bin/ivw/CP/desktop/DE/Story";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" class=\"tl-wemf-hider\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://tilllate.wemfbox.ch/cgi-bin/ivw/CP/desktop/DE/Story" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<!-- Fragebogen-Tag -->
<!-- SZMFRABO VERSION="1.1" -->
<script>var szmvars="tilllate//CP//desktop/DE/Story";</script>
<script src="http://tilllate.wemfbox.ch/2004/01/survey.js"></script>

<!-- /SZMFRABO -->

<!-- GA Google Analytics -->

<!--
<script>
var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-63274273-1']);
	_gaq.push(['setCustomVar', "device", "generic_web_browser", 2]);
	_gaq.push(['_setVar', ""]);
	_gaq.push(['_setSiteSpeedSampleRate', 50]);
	_gaq.push(['_trackPageview']);
</script>
-->

<script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

  ga('create', 'UA-63274273-1', 'auto');
    ga('set', 'dimension3', "00");
    ga('set', 'dimension1', "DE");
    ga('set', 'dimension2', "0");
    ga('send', 'pageview');

</script>
<!-- END: Statistic Code -->

        <!-- Floating Ad -->
            <div id="floatingAd"></div>
        <!-- Tilllate_Ad_Plugin_Empty -->    

        <!-- <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script> -->

                        <script>
        var dfpTargetingObj = {
            storyid: 21074
        };
        (function() {
            TATM.init("de-tilllate.ch", "experience", dfpTargetingObj , false, 994);
            TATM.core.initAdUnits([
                    {
                        adUnitName: "inside-full-top",
                        targetContainerId: "maxiboard",
                        callback: function(r){
                                adSlideDown(r, "#maxiboard");
                                }
                    },
                    {
                        adUnitName: "outside-right",
                        targetContainerId: "monstersky-inner"
                    },
                    {
                        adUnitName: "overlay",
                        targetContainerId: "floatingAd"
                    },
                    {
                        adUnitName: "inside-quarter",
                        targetContainerId: "ad-story-mpu-right"
                    },

                    {
                        adUnitName: "inside-full-pos1",
                        targetContainerId: "story-inside-full-pos1",
                        callback: function(r){
                                adSlideDown(r, "#story-inside-full-pos1");
                                }
                    },

                    {
                        adUnitName: "content-ad",
                        targetContainerId: "content-inread"
                    }
              
                ]);
        })();

        if(!window.adSlideDown) {
            window.adSlideDown = function(r, id, ms) {
                if(isNaN(ms)) {
                    ms = 0;
                }
                //console.log(r.isEmpty);
                if(!r.isEmpty && ms > 0) {
                    jQuery(id).hide();
                    jQuery(id).slideDown(ms);
                }
            }
        }

        if(!window.relayoutDesktop) {
            window.relayoutDesktop = function() {
                jQuery('#grid').masonry({
                    itemSelector: '.grid-item',
                    columnWidth: '.grid-sizer',
                    percentPosition: true
                  });
            }
        }
        </script>        <script>
    (function() {
        TATM.displayAds();
    })();
</script>         
        <script src="http://layout.tilllate.com/js/thirdparty/ghostbuster/ghostbuster.min.js?rev=2018011202"></script>
        <script>
          (function() {
              'use strict';
              var ray = new Ghostbuster();
              ray.run(function(isDetected) {
                if (isDetected) {
                  // do something
                  ga("send", "event", "AdBlocker", "detection", "adblocker-desktop", isDetected);
                }
              });
          })();
         </script>
    </body>
</html>
